Subject: [rsvp-dir] request review of draft-ietf-ccamp-gmpls-vcat-lcas

From: "David Harrington" <[email-masked]>
Date: Wed, 8 Jun 2011 18:47:35 -0400

Hi,

draft-ietf-ccamp-gmpls-vcat-lcas is in IESG Eval, and modifies an RSVP
registry.

Can somebody on the rsvp directorate volunteer to check the iana
actions?
The telechat for this document is tomorrow (Thursday 6/9 11:30 EST).
sorry for the late request.

Thanks,
David Harrington
Director, IETF Transport Area
[email-masked] (preferred for ietf)
[email-masked]
+1 603 828 1401 (cell)

---

From: Adrian Farrel <[email-masked]>
Date: Thu, 09 Jun 2011 00:04:22 +0100

Not the biggest Directorate in the world.

I know I checked the document.
And I know Lou did.

Would, of course, welcome input from others.

Adrian

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf
> Of David Harrington
> Sent: 08 June 2011 23:48
> To: [email-masked]
> Subject: [rsvp-dir] request review of draft-ietf-ccamp-gmpls-vcat-lcas
> 
> Hi,
> 
> _______________________________________________
> rsvp-dir mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/rsvp-dir