Subject: [scim] planning for Atlanta

From: Leif Johansson <[email-masked]>
Date: Mon, 10 Sep 2012 20:59:43 +0200

We'd like to get everyone to start to think about topics
they'd like on the table for the Atlanta agenda. Send your
suggestions as replies to this email, thx!

	Best R
	Leif & Morteza

---

From: Anthony Nadalin <[email-masked]>
Date: Mon, 10 Sep 2012 21:45:52 +0000

1. use cases
2. authorization
3. attributes (default/optional)
4. metadata on objects

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Leif Johansson
Sent: Monday, September 10, 2012 12:00 PM
To: scim WG
Cc: scim chairs
Subject: [scim] planning for Atlanta

We'd like to get everyone to start to think about topics they'd like on the table for the Atlanta agenda. Send your suggestions as replies to this email, thx!

	Best R
	Leif & Morteza
_______________________________________________
scim mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/scim