Subject: [scim] Schema slides for WG meeting

From: Kelly Grizzle <[email-masked]>
Date: Fri, 15 Mar 2013 15:18:38 +0000

Attached are the latest slides that will be presented at the WG meeting today.

--Kelly

---

From: prateek mishra <[email-masked]>
Date: Fri, 15 Mar 2013 13:18:12 -0400

http://docs.oasis-open.org/security/saml/Post2.0/sstc-saml2-notify-protocol/v1.0/cs01/sstc-saml2-notify-protocol-v1.0-cs01.pdf

The SAML V2.0 Change Notify Protocol describes request and response 
messages for informing
SAML endpoints about available changes to subjects and attributes 
associated with subjects.