Subject: [scim] SCIM 1.1 Interop at 2013 Cloud Identity Summit

From: Mark Diodati <[email-masked]>
Date: Wed, 3 Apr 2013 15:17:45 -0500

Hi All,

We want to highlight SCIM at the 2013 Cloud Identity Summit (CIS). Anyone
interested in participating in the 1.1 interop?

We’ll scope the interop in the coming weeks.

CIS will be in Napa, CA from July 8 to July 12. The interop will occur on
Monday July 8 or Tuesday July 9 (most likely, it will be the former).

Thanks so much, and I look forward to hearing from you. Can you please let
me know “yes” or “maybe” by next Monday (April 8)?

Best,

Mark Diodati

Co-Chair—Cloud Identity Summit

---

From: Bjorn Aannestad <[email-masked]>
Date: Thu, 04 Apr 2013 13:09:56 -0500

Yes, UnboundID will be there and will participate.  Looking forward to it!

-Bjorn Aannestad

On 2013-04-03 3:17 PM, Mark Diodati wrote:
>
> Hi All,
>
> We want to highlight SCIM at the 2013 Cloud Identity Summit (CIS). 
> Anyone interested in participating in the 1.1 interop?
>
> We'll scope the interop in the coming weeks.
>
> CIS will be in Napa, CA from July 8 to July 12. The interop will occur 
> on Monday July 8 or Tuesday July 9 (most likely, it will be the former).
>
> Thanks so much, and I look forward to hearing from you. Can you please 
> let me know "yes" or "maybe" by next Monday (April 8)?
>
> Best,
>
> Mark Diodati
>
> Co-Chair---Cloud Identity Summit
>
>
>
> _______________________________________________
> scim mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/scim

---

From: Kelly Grizzle <[email-masked]>
Date: Thu, 4 Apr 2013 18:19:41 +0000

You can count SailPoint in!

--Kelly

From: [email-masked] [mailto:[email-masked]] On Behalf Of Bjorn Aannestad
Sent: Thursday, April 04, 2013 1:10 PM
To: [email-masked]
Subject: Re: [scim] SCIM 1.1 Interop at 2013 Cloud Identity Summit

-Bjorn Aannestad

We want to highlight SCIM at the 2013 Cloud Identity Summit (CIS). Anyone interested in participating in the 1.1 interop?

CIS will be in Napa, CA from July 8 to July 12. The interop will occur on Monday July 8 or Tuesday July 9 (most likely, it will be the former).

Thanks so much, and I look forward to hearing from you. Can you please let me know "yes" or "maybe" by next Monday (April 8)?

Best,

Mark Diodati
Co-Chair-Cloud Identity Summit

scim mailing list

[email-masked]<mailto:[email-masked]>

---

From: "Morteza Ansari (moransar)" <[email-masked]>
Date: Wed, 10 Apr 2013 23:07:16 +0000

Cisco will also join in.

Cheers,
Morteza

From: Kelly Grizzle <[email-masked]<mailto:[email-masked]>>
Date: Thursday, April 4, 2013 11:19 AM
To: Bjorn Aannestad <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: Re: [scim] SCIM 1.1 Interop at 2013 Cloud Identity Summit

--Kelly

From: [email-masked]<mailto:[email-masked]> [mailto:[email-masked]] On Behalf Of Bjorn Aannestad
Sent: Thursday, April 04, 2013 1:10 PM
To: [email-masked]<mailto:[email-masked]>
Subject: Re: [scim] SCIM 1.1 Interop at 2013 Cloud Identity Summit

-Bjorn Aannestad

Thanks so much, and I look forward to hearing from you. Can you please let me know “yes” or “maybe” by next Monday (April 8)?

Best,

Mark Diodati

scim mailing list

---

From: Anthony Nadalin <[email-masked]>
Date: Wed, 10 Apr 2013 23:10:06 +0000

The details are pretty vague and would have to understand the scenarios and the IPR (if any) before we would commit to be there

From: [email-masked] [mailto:[email-masked]] On Behalf Of Morteza Ansari (moransar)
Sent: Wednesday, April 10, 2013 4:07 PM
To: Kelly Grizzle; Bjorn Aannestad; [email-masked]
Subject: Re: [scim] SCIM 1.1 Interop at 2013 Cloud Identity Summit

Cisco will also join in.

Cheers,
Morteza

--Kelly

-Bjorn Aannestad

Best,

Mark Diodati

scim mailing list

---

From: Erik Wahlström <[email-masked]>
Date: Fri, 12 Apr 2013 11:58:50 +0000

Would appreciate if it would be possible to participate remotely. Not as easy as being on site, but if some servers are public we at Technology Nexus can always fire away some Resources.
/ Erik

On Apr 11, 2013, at 1:10 AM, Anthony Nadalin wrote:

From: [email-masked]<mailto:[email-masked]> [mailto:[email-masked]] On Behalf Of Morteza Ansari (moransar)
Sent: Wednesday, April 10, 2013 4:07 PM
To: Kelly Grizzle; Bjorn Aannestad; [email-masked]<mailto:[email-masked]>
Subject: Re: [scim] SCIM 1.1 Interop at 2013 Cloud Identity Summit

Cisco will also join in.

Cheers,
Morteza

--Kelly

-Bjorn Aannestad

Best,

Mark Diodati

scim mailing list