Subject: [scim] scheduling in Berlin

From: Leif Johansson <[email-masked]>
Date: Thu, 23 May 2013 18:40:30 +0200

Folks,

Who are planning to come to Berlin for the next IETF meeting?

What topics should we put on the agenda?

WG scheduling ends in about a week and I'd like to know that we
have enough attendance to ask for a slot.

        Best R.
        Leif

---

From: Phil Hunt <[email-masked]>
Date: Thu, 23 May 2013 10:00:03 -0700

I am planning to be there. Would prefer not to meet on friday. :-)

Would like to have a final proposal for schema/schema extensions. I think kelly is working on that. 

Any other items for draft 03?

Phil

On 2013-05-23, at 9:40, Leif Johansson <[email-masked]> wrote:

> _______________________________________________
> scim mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/scim

---

From: Anthony Nadalin <[email-masked]>
Date: Thu, 23 May 2013 17:37:24 +0000

I will be there

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Leif Johansson
Sent: Thursday, May 23, 2013 9:41 AM
To: scim WG
Subject: [scim] scheduling in Berlin

Folks,

WG scheduling ends in about a week and I'd like to know that we have enough attendance to ask for a slot.

        Best R.
        Leif

---

From: Kelly Grizzle <[email-masked]>
Date: Thu, 23 May 2013 17:43:16 +0000

I have a conflict, so will not be able to make the meeting in person.  I will try to participate remotely if possible.

--Kelly

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Leif Johansson
Sent: Thursday, May 23, 2013 11:41 AM
To: scim WG
Subject: [scim] scheduling in Berlin

Folks,

        Best R.
        Leif