Subject: [scim] Bi-weekly SCIM WG meeting WebEx info

From: "Morteza Ansari (moransar)" <[email-masked]>
Date: Wed, 7 Aug 2013 17:54:41 +0000

Hello ,

Morteza Ansari invites you to attend this online meeting.

Topic: SCIM WG interim
Date: Every Wednesday, from Wednesday, August 21, 2013 to no end date
Time: 11:00 am, Pacific Daylight Time (San Francisco, GMT-07:00)
Meeting Number: 340 844 711
Meeting Password: (This meeting does not require a password.)

-------------------------------------------------------
To join the online meeting (Now from mobile devices!)
-------------------------------------------------------
1. Go to https://go.webex.com/go/j.php?ED=153193777&UID=0&RT=MiM0
2. If requested, enter your name and email address.
3. If a password is required, enter the meeting password: (This meeting does not require a password.)
4. Click "Join".

To view in other time zones or languages, please click the link:
https://go.webex.com/go/j.php?ED=153193777&UID=0&ORT=MiM0

-------------------------------------------------------
To join the audio conference only
-------------------------------------------------------
To receive a call back, provide your phone number when you join the meeting, or call the number below and enter the access code.
US Toll free: 1-855-797-9485
US Toll: +1-415-655-0002
Global call-in numbers: https://go.webex.com/go/globalcallin.php?serviceType=MC&ED=153193777&tollFree=1
Toll-free dialing restrictions: http://www.webex.com/pdf/tollfree_restrictions.pdf

Access code:340 844 711

-------------------------------------------------------
For assistance
-------------------------------------------------------
1. Go to https://go.webex.com/go/mc
2. On the left navigation bar, click "Support".

You can contact me at:
[email-masked]<mailto:[email-masked]>
1-408 566-5647

To add this meeting to your calendar program (for example Microsoft Outlook), click this link:
https://go.webex.com/go/j.php?ED=153193777&UID=0&ICS=MI&LD=1&RD=2&ST=1&SHA2=AAAAARBGrx6g-3G8Y56jVVHaPSruhMgm2a/qNpXPxgH8MS4f&RT=MiM0

The playback of UCF (Universal Communications Format) rich media files requires appropriate players. To view this type of rich media files in the meeting, please check whether you have the players installed on your computer by going to https://go.webex.com/go/systemdiagnosis.php.

Sign up for a free trial of WebEx
http://www.webex.com/go/mcemfreetrial

http://www.webex.com

CCP:+14156550002x340844711#

IMPORTANT NOTICE: This WebEx service includes a feature that allows audio and any documents and other materials exchanged or viewed during the session to be recorded. By joining this session, you automatically consent to such recordings. If you do not consent to the recording, discuss your concerns with the meeting host prior to the start of the recording or do not join the session. Please note that any such recordings may be subject to discovery in the event of litigation.

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Thu, 8 Aug 2013 10:01:30 +0000

Will the calls be bi-weekly as suggested in the subject line, or weekly as mentioned in the Webex invitation?

Dan

From: [email-masked] [mailto:[email-masked]] On Behalf Of Morteza Ansari (moransar)
Sent: Wednesday, August 07, 2013 8:55 PM
To: [email-masked]
Subject: [scim] Bi-weekly SCIM WG meeting WebEx info

Hello ,

Topic: SCIM WG interim

Access code:340 844 711

You can contact me at:

http://www.webex.com

---

From: "Morteza Ansari (moransar)" <[email-masked]>
Date: Thu, 8 Aug 2013 21:58:44 +0000

Good catch, not sure how I fat fingered that!  The calls are bi-weekly and the updated WebEx info (meeting number, link, phone numbers are all the same) is attached.

Cheers,
Morteza
---
Hello ,

Morteza Ansari changed the meeting information.

Topic: SCIM WG interim
Date: Every 2 weeks on Wednesday, from Wednesday, August 21, 2013 to no end date
Time: 11:00 am, Pacific Daylight Time (San Francisco, GMT-07:00)
Meeting Number: 340 844 711
Meeting Password: (This meeting does not require a password.)

5. Follow the instructions that appear on your screen.

Access code:340 844 711

You can contact me at:

To update this meeting to your calendar program (for example Microsoft Outlook), click this link:
https://go.webex.com/go/j.php?ED=153193777&UID=0&ICS=UMI&LD=1&RD=2&ST=1&SHA2=AAAAARBGrx6g-3G8Y56jVVHaPSruhMgm2a/qNpXPxgH8MS4f&RT=MiM0

WebEx will automatically setup Meeting Manager for Windows the first time you join a meeting. To save time, you can setup prior to the meeting by clicking this link:
https://go.webex.com/go/meetingcenter/mcsetup.php

http://www.webex.com<http://www.webex.com/>