Subject: [scim] consensus-call: close #6 as won't fix

From: Leif Johansson <[email-masked]>
Date: Sun, 16 Mar 2014 18:19:55 +0100

There was support in London for rejecting the proposal to move nicname
to a sub-attribute of name.

Please respond here if you *object* to closing #6 with won't fix.

	Cheers Leif & Morteza

---

From: Leif Johansson <[email-masked]>
Date: Wed, 19 Mar 2014 13:59:23 +0100

> Please respond here if you *object* to closing #6 with won't fix.

I'm calling this. Closing the issue.