Subject: [scim] Toronto?

From: Leif Johansson <[email-masked]>
Date: Wed, 28 May 2014 21:58:38 +0200

Me and Morteza want to know who will be in Toronto to figure out if we
can have a productive meeting.

We esp. want to hear from core contributors (you know who you are) to
find out who'll be there and if there are any constraints.

	Cheers Leif

---

From: Phil Hunt <[email-masked]>
Date: Wed, 28 May 2014 13:03:51 -0700

I am planning to be there. Can be there to work in advance as well. 

Phil

> On May 28, 2014, at 12:58, Leif Johansson <[email-masked]> wrote:
> 
> 
> _______________________________________________
> scim mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/scim

---

From: Likepeng <[email-masked]>
Date: Wed, 28 May 2014 20:23:39 +0000

I will be there, and I will update the Use case & Scenario draft before the meeting.

Also hope to get more reviews from the group about the Use case & Scenario draft.

Thanks,

Kind Regards
Kepeng

-----邮件原件-----
发件人: scim [mailto:[email-masked]] 代表 Leif Johansson
发送时间: 2014年5月29日 3:59
收件人: [email-masked]
主题: [scim] Toronto?

Me and Morteza want to know who will be in Toronto to figure out if we can have a productive meeting.

We esp. want to hear from core contributors (you know who you are) to find out who'll be there and if there are any constraints.

	Cheers Leif

---

From: Erik Wahlström <[email-masked]>
Date: Wed, 28 May 2014 21:34:45 +0000

Sorry, will not be able to participate in person. I will be in the chat.
/ Erik

Den 28 maj 2014 22:04 skrev Phil Hunt <[email-masked]>:
I am planning to be there. Can be there to work in advance as well.

Phil

---

From: Kelly Grizzle <[email-masked]>
Date: Wed, 28 May 2014 21:41:56 +0000

I'm planning on being there for the SCIM session.  Later in the week (at least not on Monday) would work best for me.

-----Original Message-----
From: scim [mailto:[email-masked]] On Behalf Of Phil Hunt
Sent: Wednesday, May 28, 2014 3:04 PM
To: Leif Johansson
Cc: [email-masked]
Subject: Re: [scim] Toronto?

Phil