Subject: [scim] agenda for Toronto

From: Leif Johansson <[email-masked]>
Date: Sun, 13 Jul 2014 20:42:44 +0200

Folks,

Its pretty basic: we meet on Wednesday after lunch in Salon A to get as
close to WGLC-ready core documents as we possibly can. This is the
agenda so far:

If anyone could do a quick status on the use-case document that would be
good.

Any other agenda requests?

	Cheers Leif

----

Agenda for SCIM IETF90

- Note Well & Agenda Bashing (5min)
- core document status and issue progress (rest)
  - draft-ietf-scim-api-07
  - draft-ietf-scim-core-schema-06

---

From: Likepeng <[email-masked]>
Date: Mon, 14 Jul 2014 02:27:41 +0000

> If anyone could do a quick status on the use-case document that would be good.

Yes, I can.

Thanks,

Kind Regards
Kepeng

> -----邮件原件-----
> 发件人: scim [mailto:[email-masked]] 代表 Leif Johansson
> 发送时间: 2014年7月14日 2:43
> 收件人: [email-masked]
> 主题: [scim] agenda for Toronto
> 
> 
> Folks,
> 
> Its pretty basic: we meet on Wednesday after lunch in Salon A to get as close to
> WGLC-ready core documents as we possibly can. This is the agenda so far:
> 
> _______________________________________________
> scim mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/scim