Subject: [scim] api and schema WGLC ended

From: Leif Johansson <[email-masked]>
Date: Fri, 24 Oct 2014 17:20:21 +0200

With time allowed for intentional timezone vagueness of the WGLC the
time for comments is now over. The chairs will proceed to writeup and
submit  draft-ietf-scim-api-12 and draft-ietf-scim-core-schema-12 to
the IESG.

The chairs wishes to express our gratitude to the working group and to
Phil and Kelly in particular for all the work you have all put in to
take the SCIM protocol to this stage.

	Leif & Morteza

---

From: Phil Hunt <[email-masked]>
Date: Fri, 24 Oct 2014 09:19:52 -0700

My thanks to Kelly, Erik, Bjorn, Morteza, and Chuck for getting the specification going in the first place and even more for their regular help and participation to get the specs to where we are.

Thanks to everyone who attended meetings, conference calls, and participated on the mailing list! There were many times when we had some seemingly arbitrary or difficult decisions to make. Your broad input always helped me to find what the salient points were and helped us reach good consensus on the issues.

Thanks to Leif and Morteza for chairing the work and for providing sound guidance.

Cheers,

Phil

@independentid
www.independentid.com
[email-masked]

On Oct 24, 2014, at 8:20 AM, Leif Johansson <[email-masked]> wrote:

> _______________________________________________
> scim mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/scim

---

From: Leif Johansson <[email-masked]>
Date: Fri, 24 Oct 2014 19:41:46 +0200

> Thanks to Leif and Morteza for chairing the work and for providing sound guidance.

Ok thats enough congratulation - time for everyone to spin out all of
those extension drafts I know you've all got lying around  :-)

	Cheers Leif