Subject: [scim] Schema representation of members

From: [email-masked]
Date: Fri, 17 Oct 2014 16:56:11 +0900

Hello,

I have a question.

In section 8.7 of schema document,
"multiValued" is "false" in "members" attribute of group.
Is this "true"?

-
Takanori Ueda.

---

From: Phil Hunt <[email-masked]>
Date: Fri, 17 Oct 2014 09:03:39 -0700

Thanks.  This should be multi-valued. 

I will add to the list of “nits”.

Phil

@independentid
www.independentid.com
[email-masked]

On Oct 17, 2014, at 12:56 AM, [email-masked] wrote:

> _______________________________________________
> scim mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/scim