Subject: [scim] Request to start WGLC

From: Phil Hunt <[email-masked]>
Date: Mon, 6 Oct 2014 11:11:29 -0700

Chairs,

As editor, I believe all outstanding items are resolved with today's draft submission. 

I propose that we begin the WGLC process. 

Regards,

Phil

---

From: Leif Johansson <[email-masked]>
Date: Mon, 06 Oct 2014 20:27:13 +0200

> I propose that we begin the WGLC process. 

I concur (for the chairs). We'll start the WGLC tomorrow unless there
are objections from the WG.

If you object to starting the WGLC, please include at least one
issue that you believe the WG won't be able to handle during WGLC.

	Cheers Leif