Subject: [scim] Correction to SCIM-API-19

From: Phil Hunt <[email-masked]>
Date: Mon, 22 Jun 2015 12:23:27 -0700

For draft-ietf-scim-api-19, on page 55, Section 3.7.2 in the last example, s/“batchId:qwerty”/“bulkId:qwerty”/

Phil

@independentid
www.independentid.com
[email-masked]

---

From: Megan Ferguson <[email-masked]>
Date: Mon, 29 Jun 2015 14:44:24 -0400

Hi Phil,

Thank you for sending along this correction.  We have noted this change in our database and will incorporate it during EDIT state.

RFC Editor/mf