Subject: [scim] CIS Interop

From: Shalini Gupta <[email-masked]>
Date: Mon, 11 Apr 2016 07:48:05 +0530

Hi Folks,

Sorry about jumping in a little late into this. I was on a long vacation
and came back this week.

I would be interested in participating in the CIS interop.
Could you please loop me in? Do we have a wiki or something for it?

-- 
Regards,
Shalini

---

From: Matthew Bahrenburg <[email-masked]>
Date: Mon, 11 Apr 2016 09:30:38 -0700

Hi Shalini,

I just shared the document we've been using for collaboration. Later this
week we'll be meeting to review and finalize the test plan for the interop,
with testing planned for May 1 - May 15.

At the CIS session, we'll share the results then focus on evangelizing SCIM
and training the attendees.

Morteza, are you scheduling the meeting for this week?

Thanks,
Matt

On Sun, Apr 10, 2016 at 7:18 PM, Shalini Gupta <[email-masked]>
wrote:

> _______________________________________________
> scim mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/scim
>
>

---

From: Shalini Gupta <[email-masked]>
Date: Wed, 13 Apr 2016 08:03:34 +0530

Thanks Matt for looping me in.
Sounds like a good plan.

Looking forward to the interop and putting forth its learnings in CIS.

On Mon, Apr 11, 2016 at 10:00 PM, Matthew Bahrenburg <
[email-masked]> wrote:

> At the CIS session, we'll share the results then focus on evangelizing
> SCIM and training the attendees.
>

-- 
Regards,
Shalini

---

From: "Morteza Ansari (moransar)" <[email-masked]>
Date: Wed, 13 Apr 2016 19:47:36 +0000

This is the webex info for the biweekly meeting and I sent the one time meeting for tomorrow a few minutes ago.

CIS16 SCIM Interop planning
Every 2 weeks on Thursday, from Thursday, March 10, 2016, to no end date
11:00 am  |  Pacific Standard Time (San Francisco, GMT-08:00)  |  1 hr

Join WebEx meeting<https://go.webex.com/go/j.php?MTID=md62ec4d6d9a3046222dad1cf8d018631>
Meeting number:         345 510 827
Meeting password:       scim
Join from a video conferencing system or application
Dial [email-masked]<sip:[email-masked]>

Join by phone
1-877-668-4488 US Toll Free
+1-415-655-0000 US Toll
Access code: 345 510 827
Global call-in numbers<https://go.webex.com/go/globalcallin.php?serviceType=MC&ED=181760987&tollFree=1>  |  Toll-free calling restrictions<https://www.webex.com/pdf/tollfree_restrictions.pdf>

Add this meeting<https://go.webex.com/go/j.php?MTID=mdd135118fba7e29d22c13d05fbb250b5> to your calendar. (Cannot add from mobile devices.)

Need help? Go to http://help.webex.com<http://help.webex.com/>.

IMPORTANT NOTICE: Please note that this WebEx service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session.

From: scim <[email-masked]<mailto:[email-masked]>> on behalf of Shalini Gupta <[email-masked]<mailto:[email-masked]>>
Date: Tuesday, April 12, 2016 at 7:33 PM
To: Matthew Bahrenburg <[email-masked]<mailto:[email-masked]>>
Cc: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: Re: [scim] CIS Interop

On Mon, Apr 11, 2016 at 10:00 PM, Matthew Bahrenburg <[email-masked]<mailto:[email-masked]>> wrote:
Hi Shalini,

I just shared the document we've been using for collaboration. Later this week we'll be meeting to review and finalize the test plan for the interop, with testing planned for May 1 - May 15.

At the CIS session, we'll share the results then focus on evangelizing SCIM and training the attendees.

Thanks,
Matt

On Sun, Apr 10, 2016 at 7:18 PM, Shalini Gupta <[email-masked]<mailto:[email-masked]>> wrote:
Hi Folks,

Sorry about jumping in a little late into this. I was on a long vacation and came back this week.

--
Regards,
Shalini

_______________________________________________
scim mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/scim

--
Regards,
Shalini

Subject: (Forward to others) WebEx meeting invitation: CIS16 SCIM Interop planning
From: Morteza Ansari <[email-masked]>
To: <[email-masked]>
Date: Mon, 7 Mar 2016 21:51:31 +0000

You can forward this invitation to others.
Hello, 
Morteza Ansari invites you to join this WebEx meeting.
 
CIS16 SCIM Interop planning
Every 2 weeks on Thursday, from Thursday, March 10, 2016, to no end date
11:00 am  |  Pacific Standard Time (San Francisco, GMT-08:00)  |  1 hr
 
Join WebEx meeting 
<https://go.webex.com/go/j.php?MTID=md62ec4d6d9a3046222dad1cf8d018631>
Meeting number: 345 510 827
Meeting password: scim
Join from a video conferencing system or application
Dial [email-masked] < sip:[email-masked]>
 
Join by phone 
1-877-668-4488 US Toll Free
+1-415-655-0000 US Toll
Access code: 345 510 827
Global call-in numbers
<https://go.webex.com/go/globalcallin.php?serviceType=MC&ED=181760987&tollFr
ee=1>   |  Toll-free  calling restrictions
<https://www.webex.com/pdf/tollfree_restrictions.pdf>
 
Add this meeting 
<https://go.webex.com/go/j.php?MTID=mdd135118fba7e29d22c13d05fbb250b5>  to
your calendar. (Cannot add from mobile devices.)
 
Need help? Go to http://help.webex.com.
 
IMPORTANT NOTICE: Please note that this WebEx service allows audio and other
information sent during the session to be recorded, which may be
discoverable in a legal matter. By joining this session, you automatically
consent to such recordings. If you do not consent to being recorded, discuss
your concerns with the host or do not join the session.