Subject: [scim] Registering SCIM Schema

From: David Crome <[email-masked]>
Date: Sun, 3 Apr 2016 18:30:47 +0200

Hi,

we (https://github.com/osiam/osiam) like to register a SCIM URN Sub-namespace for our internal extension:

urn:ietf:params:scim:schemas:org.osiam

Anything else we need to do for the registration?

Regards,
David Crome

---

From: "Phil Hunt (IDM)" <[email-masked]>
Date: Sun, 3 Apr 2016 13:59:38 -0300

Follow the instructions in the iana section of RFC7643. 

Cheers

Phil

> On Apr 3, 2016, at 13:30, David Crome <[email-masked]> wrote:
> 
> Hi,
> 
> _______________________________________________
> scim mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/scim