Subject: [scim] SCIM call this thursday

From: Phil Hunt <[email-masked]>
Date: Tue, 12 Jul 2016 12:42:52 -0700

Are we having the SCIM call this Thursday at 11AM Pacific?

As I recall we were going to try to amass the feedback from the CIS interop results and decide on next steps.

Phil

@independentid
www.independentid.com <http://www.independentid.com/>[email-masked] <mailto:[email-masked]>

---

From: Kelly Grizzle <[email-masked]>
Date: Tue, 12 Jul 2016 21:34:55 +0000

+1  Anyone else available?

From: scim [mailto:[email-masked]] On Behalf Of Phil Hunt
Sent: Tuesday, July 12, 2016 2:43 PM
To: [email-masked] WG <[email-masked]>
Subject: [scim] SCIM call this thursday

Phil

@independentid
www.independentid.com<http://www.independentid.com>
[email-masked]<mailto:[email-masked]>

---

From: "Morteza Ansari (moransar)" <[email-masked]>
Date: Wed, 13 Jul 2016 01:29:34 +0000

Sounds good. We can use the same WX we had for previous invite as I never cancelled the recurring meeting:

JOIN WEBEX MEETING
https://go.webex.com/go/j.php?MTID=mc1be2a4331a613b748f60ea876885403
Meeting number (access code): 345 510 827
Meeting password: scim

JOIN FROM A VIDEO SYSTEM OR APPLICATION
Dial sip:[email-masked]<mailto:[email-masked]>

JOIN BY PHONE
1-877-668-4488 US Toll Free
+1-415-655-0000 US Toll

Global call-in numbers:
https://go.webex.com/go/globalcallin.php?serviceType=MC&ED=181760987&tollFree=1

Toll-free dialing restrictions:
https://www.webex.com/pdf/tollfree_restrictions.pdf

-
From: scim <[email-masked]<mailto:[email-masked]>> on behalf of Kelly Grizzle <[email-masked]<mailto:[email-masked]>>
Date: Tuesday, July 12, 2016 at 2:34 PM
To: Phil Hunt <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: Re: [scim] SCIM call this thursday

From: scim [mailto:[email-masked]] On Behalf Of Phil Hunt
Sent: Tuesday, July 12, 2016 2:43 PM
To: [email-masked]<mailto:[email-masked]> WG <[email-masked]<mailto:[email-masked]>>
Subject: [scim] SCIM call this thursday

Phil

@independentid

---

From: Anthony Nadalin <[email-masked]>
Date: Wed, 13 Jul 2016 12:02:16 +0000

11AM PDT and not 10AM PDT ?

From: scim [mailto:[email-masked]] On Behalf Of Morteza Ansari (moransar)
Sent: Tuesday, July 12, 2016 6:30 PM
To: Kelly Grizzle <[email-masked]>; Phil Hunt <[email-masked]>; [email-masked] WG <[email-masked]>
Subject: Re: [scim] SCIM call this thursday

JOIN WEBEX MEETING
https://go.webex.com/go/j.php?MTID=mc1be2a4331a613b748f60ea876885403<https://na01.safelinks.protection.outlook.com/?url=https%3a%2f%2fgo.webex.com%2fgo%2fj.php%3fMTID%3dmc1be2a4331a613b748f60ea876885403&data=01%7c01%7ctonynad%40microsoft.com%7c89601006f70b424617d408d3aabd2993%7c72f988bf86f141af91ab2d7cd011db47%7c1&sdata=UXd5Y6EI9Aa8oZh%2fuJ7UZmXDrR6lj2OZX2a5k7Gtu%2bE%3d>
Meeting number (access code): 345 510 827
Meeting password: scim

JOIN BY PHONE

Global call-in numbers:
https://go.webex.com/go/globalcallin.php?serviceType=MC&ED=181760987&tollFree=1<https://na01.safelinks.protection.outlook.com/?url=https%3a%2f%2fgo.webex.com%2fgo%2fglobalcallin.php%3fserviceType%3dMC%26ED%3d181760987%26tollFree%3d1&data=01%7c01%7ctonynad%40microsoft.com%7c89601006f70b424617d408d3aabd2993%7c72f988bf86f141af91ab2d7cd011db47%7c1&sdata=VD5dWiZEBOCHFBnGjny4S4g1UJvucLk4uOa2HwagMq8%3d>

Toll-free dialing restrictions:
https://www.webex.com/pdf/tollfree_restrictions.pdf<https://na01.safelinks.protection.outlook.com/?url=https%3a%2f%2fwww.webex.com%2fpdf%2ftollfree_restrictions.pdf&data=01%7c01%7ctonynad%40microsoft.com%7c89601006f70b424617d408d3aabd2993%7c72f988bf86f141af91ab2d7cd011db47%7c1&sdata=6sjdhzPRNjOQw7LjTfyn5JgjTKoJeghgoCTB52XsdZ0%3d>

-

Phil

@independentid
www.independentid.com<https://na01.safelinks.protection.outlook.com/?url=http%3a%2f%2fwww.independentid.com&data=01%7c01%7ctonynad%40microsoft.com%7c89601006f70b424617d408d3aabd2993%7c72f988bf86f141af91ab2d7cd011db47%7c1&sdata=ERPSp8wh88uNFz839naTxIDW4x%2bDr9%2fLpeIPmX1htHk%3d>
[email-masked]<mailto:[email-masked]>

---

From: Phil Hunt <[email-masked]>
Date: Wed, 13 Jul 2016 08:22:27 -0700

Yup.  Always been 11 Pacific AFAIK.

Phil

@independentid

> On Jul 13, 2016, at 5:02 AM, Anthony Nadalin <[email-masked]> wrote:
> 
>   <>
> https://go.webex.com/go/j.php?MTID=mc1be2a4331a613b748f60ea876885403 <https://na01.safelinks.protection.outlook.com/?url=https%3a%2f%2fgo.webex.com%2fgo%2fj.php%3fMTID%3dmc1be2a4331a613b748f60ea876885403&data=01%7c01%7ctonynad%40microsoft.com%7c89601006f70b424617d408d3aabd2993%7c72f988bf86f141af91ab2d7cd011db47%7c1&sdata=UXd5Y6EI9Aa8oZh%2fuJ7UZmXDrR6lj2OZX2a5k7Gtu%2bE%3d>
> Dial sip:[email-masked] <mailto:[email-masked]>
>  
>  
> JOIN BY PHONE
> https://go.webex.com/go/globalcallin.php?serviceType=MC&ED=181760987&tollFree=1 <https://na01.safelinks.protection.outlook.com/?url=https%3a%2f%2fgo.webex.com%2fgo%2fglobalcallin.php%3fserviceType%3dMC%26ED%3d181760987%26tollFree%3d1&data=01%7c01%7ctonynad%40microsoft.com%7c89601006f70b424617d408d3aabd2993%7c72f988bf86f141af91ab2d7cd011db47%7c1&sdata=VD5dWiZEBOCHFBnGjny4S4g1UJvucLk4uOa2HwagMq8%3d>
>  
> https://www.webex.com/pdf/tollfree_restrictions.pdf <https://na01.safelinks.protection.outlook.com/?url=https%3a%2f%2fwww.webex.com%2fpdf%2ftollfree_restrictions.pdf&data=01%7c01%7ctonynad%40microsoft.com%7c89601006f70b424617d408d3aabd2993%7c72f988bf86f141af91ab2d7cd011db47%7c1&sdata=6sjdhzPRNjOQw7LjTfyn5JgjTKoJeghgoCTB52XsdZ0%3d>
>  
>  
> —
> From: scim <[email-masked] <mailto:[email-masked]>> on behalf of Kelly Grizzle <[email-masked] <mailto:[email-masked]>>
> To: Phil Hunt <[email-masked] <mailto:[email-masked]>>, "[email-masked] <mailto:[email-masked]>" <[email-masked] <mailto:[email-masked]>>
> From: scim [mailto:[email-masked] <mailto:[email-masked]>] On Behalf Of Phil Hunt
> To: [email-masked] <mailto:[email-masked]> WG <[email-masked] <mailto:[email-masked]>>
> www.independentid.com <https://na01.safelinks.protection.outlook.com/?url=http%3a%2f%2fwww.independentid.com&data=01%7c01%7ctonynad%40microsoft.com%7c89601006f70b424617d408d3aabd2993%7c72f988bf86f141af91ab2d7cd011db47%7c1&sdata=ERPSp8wh88uNFz839naTxIDW4x%2bDr9%2fLpeIPmX1htHk%3d>
> [email-masked] <mailto:[email-masked]>

---

From: Shalini Gupta <[email-masked]>
Date: Wed, 13 Jul 2016 20:58:00 +0530

Hey guys,

>From the next meeting onwards, can we advance this a little. It gets too
late in India - 11:30pm - 12:30am.

Does 9am PDT - 10amPDT work for folks?

On Wed, Jul 13, 2016 at 8:52 PM, Phil Hunt <[email-masked]> wrote:

> www.independentid.com
> [email-masked]
> *From:* scim [mailto:[email-masked] <[email-masked]>] *On
> Behalf Of *Morteza Ansari (moransar)
> *Sent:* Tuesday, July 12, 2016 6:30 PM
> *To:* Kelly Grizzle <[email-masked]>; Phil Hunt <
> [email-masked]>; [email-masked] WG <[email-masked]>
>
> *Subject:* Re: [scim] SCIM call this thursday
>
> <https://na01.safelinks.protection.outlook.com/?url=https%3a%2f%2fgo.webex.com%2fgo%2fj.php%3fMTID%3dmc1be2a4331a613b748f60ea876885403&data=01%7c01%7ctonynad%40microsoft.com%7c89601006f70b424617d408d3aabd2993%7c72f988bf86f141af91ab2d7cd011db47%7c1&sdata=UXd5Y6EI9Aa8oZh%2fuJ7UZmXDrR6lj2OZX2a5k7Gtu%2bE%3d>
> Dial sip:[email-masked]
>
>
> JOIN BY PHONE
> <https://na01.safelinks.protection.outlook.com/?url=https%3a%2f%2fgo.webex.com%2fgo%2fglobalcallin.php%3fserviceType%3dMC%26ED%3d181760987%26tollFree%3d1&data=01%7c01%7ctonynad%40microsoft.com%7c89601006f70b424617d408d3aabd2993%7c72f988bf86f141af91ab2d7cd011db47%7c1&sdata=VD5dWiZEBOCHFBnGjny4S4g1UJvucLk4uOa2HwagMq8%3d>
>
> <https://na01.safelinks.protection.outlook.com/?url=https%3a%2f%2fwww.webex.com%2fpdf%2ftollfree_restrictions.pdf&data=01%7c01%7ctonynad%40microsoft.com%7c89601006f70b424617d408d3aabd2993%7c72f988bf86f141af91ab2d7cd011db47%7c1&sdata=6sjdhzPRNjOQw7LjTfyn5JgjTKoJeghgoCTB52XsdZ0%3d>
>
>
> —
> *From: *scim <[email-masked]> on behalf of Kelly Grizzle <
> [email-masked]>
> *Date: *Tuesday, July 12, 2016 at 2:34 PM
> *To: *Phil Hunt <[email-masked]>, "[email-masked]" <[email-masked]>
> *Subject: *Re: [scim] SCIM call this thursday
>
> *From:* scim [mailto:[email-masked] <[email-masked]>] *On
> Behalf Of *Phil Hunt
> *Sent:* Tuesday, July 12, 2016 2:43 PM
> *To:* [email-masked] WG <[email-masked]>
> *Subject:* [scim] SCIM call this thursday
>
> As I recall we were going to try to amass the feedback from the CIS
> interop results and decide on next steps.
>
> Phil
>
> @independentid
> www.independentid.com
> <https://na01.safelinks.protection.outlook.com/?url=http%3a%2f%2fwww.independentid.com&data=01%7c01%7ctonynad%40microsoft.com%7c89601006f70b424617d408d3aabd2993%7c72f988bf86f141af91ab2d7cd011db47%7c1&sdata=ERPSp8wh88uNFz839naTxIDW4x%2bDr9%2fLpeIPmX1htHk%3d>
> [email-masked]
>
>
>
> _______________________________________________
> scim mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/scim
>
>

-- 
Regards,
Shalini