Subject: [sipcore] updating of section 6.7 of draft-ietf-ecrit-phonebcp-13.txt

From: Francois Menard <[email-masked]>
Date: Sun, 2 Aug 2009 20:31:09 -0400

I propose to change section 6.7 of draft-ietf-ecrit-phonebcp-13.txt

to reflect the switch to sipcore-location-conveyance, i.e.

http://www.ietf.org/id/draft-ietf-sipcore-location-conveyance-01.txt

Text should now read

  ED-33/SP-15 Location sent between SIP elements MUST be conveyed using
    [I-D.ietf-sipcore-location-conveyance].

F.

Francois Menard
[email-masked]

---

From: "Brian Rosen" <[email-masked]>
Date: Mon, 3 Aug 2009 09:34:51 -0400

This problem was noted before, and will be addressed in the next version

Brian

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf
> Of Francois Menard
> Sent: Sunday, August 02, 2009 8:31 PM
> To: [email-masked]
> Cc: [email-masked]
> Subject: [Ecrit] updating of section 6.7 of draft-ietf-ecrit-phonebcp-
> 13.txt
> Importance: High
> 
> _______________________________________________
> Ecrit mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ecrit