Subject: [sipcore] SIP standards compilation

From: "Frank W. Miller" <[email-masked]>
Date: Sun, 6 Feb 2011 11:13:43 -0700

Greetings,

Been awhile since I haunted this list...

Was wondering, a few years ago Jonathan started a draft that compiled the
various standards into a "Hitchhikers's Guide" of sorts.  Did that work
progress?

Thanks,
FM

---

From: "Frank W. Miller" <[email-masked]>
Date: Sun, 6 Feb 2011 11:19:09 -0700

RFC 5411 I guess.  This appears to be a couple years old now.  Is there any
plan to update it?  Is that even necessary?  Seems like the pace of
standards development has plateaued somewhat.  Sorry bout the extra email
message.

Thanks,
FM

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf
> Of Frank W. Miller
> Sent: Sunday, February 06, 2011 11:14 AM
> To: [email-masked]
> Subject: [sipcore] SIP standards compilation
> 
> 
> Greetings,
> 
> _______________________________________________
> sipcore mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sipcore