Subject: Re: [sipcore] WGLC: draft-ietf-sipcore-location-conveyance

From: "Elwell, John" <[email-masked]>
Date: Mon, 7 Mar 2011 15:02:59 +0100

The following was pointed out to me:
Section 5.1: "Supported: geolocation"
We should either delete this line or change it to contain one or both of the new option tags.

Similarly in 5.2.

John

---

From: "James M. Polk" <[email-masked]>
Date: Mon, 07 Mar 2011 14:40:32 -0600

>Section 5.1: "Supported: geolocation"

oops, missed that one

fortunately these are examples and there's no text supporting the 
inclusion of it... ;-)

Thanks

>_______________________________________________
>sipcore mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/sipcore