Subject: [sipcore] Testing the network -- 2070 and 2090

From: "Worley, Dale R (Dale)" <[email-masked]>
Date: Tue, 18 Oct 2011 13:44:31 -0400

For better testing of the network, I want to use my scstrial.ca phone
on Avaya conference calls.  To make dialing these tolerable, I want
to forward 2070 to 1-720-356-2070 and 2090 to 1-720-356-2090.
2070 is free, but 2090 is currently assigned to John Dilullo, but he
may not be using it, as his phone isn't registered right now.

Am I hot or not???

Dale

---

From: "Worley, Dale R (Dale)" <[email-masked]>
Date: Tue, 18 Oct 2011 13:48:09 -0400

> From: Worley, Dale R (Dale) [[email-masked]]
> 
> Am I hot or not???

Apparently "not", because I entirely mis-addressed that message.

Apologies,

Dale