Subject: [sipcore] AD Review: draft-ietf-sipcore-sip-websocket-08

From: Richard Barnes <[email-masked]>
Date: Mon, 1 Apr 2013 13:32:10 -0400

Dear SIPCORE,

I reviewed the SIP over WebSockets draft, and think it's in good shape.  I
have requested an IETF LC.

Thanks,
--Richard

---

From: Iñaki Baz Castillo <[email-masked]>
Date: Tue, 2 Apr 2013 11:40:26 +0200

> have requested an IETF LC.

Thanks a lot Richard.

Best regards.

-- 
Iñaki Baz Castillo
<[email-masked]>