Subject: [sipcore] Is there a meeting in Berlin?

From: Mary Barnes <[email-masked]>
Date: Wed, 10 Jul 2013 17:49:54 -0500

I didn't see it on the main agenda, but I also couldn't find a note to
the mailing indicating such.  Is it correct that SIPCORE is not
meeting in Berlin?

There is one document that has had some discussion on the DISPATCH
mailing list that could most likely be progressed in SIPCORE:
http://www.ietf.org/id/draft-johansson-dane-sip-00.txt

Thanks,
Mary.

---

From: Paul Kyzivat <[email-masked]>
Date: Wed, 10 Jul 2013 21:54:04 -0400

No, no meeting.

On 7/10/13 6:49 PM, Mary Barnes wrote:
> _______________________________________________
> sipcore mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sipcore
>