Subject: [sipcore] draft-sparks-sipcore-refer-clarifications-00 is available

From: Robert Sparks <[email-masked]>
Date: Mon, 16 Jun 2014 15:18:54 -0500

To continue the conversation started in the London meeting, see
<http://datatracker.ietf.org/doc/draft-sparks-sipcore-refer-clarifications/>

RjS

---

From: Paul Kyzivat <[email-masked]>
Date: Tue, 17 Jun 2014 16:22:17 -0400

This draft may or may not meet the expectations of the people who had 
issues with REFER and 6665. Please be sure to review and raise any 
issues you may have - either with the correctness of this draft, or its 
sufficiency.

	Thanks,
	Paul

On 6/16/14 4:18 PM, Robert Sparks wrote:
> _______________________________________________
> sipcore mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sipcore
>