Subject: [sipcore] Finishing draft-ietf-sipcore-dns-dual-stack (Paul Kyzivat)

From: "Gottfried, Hal F" <[email-masked]>
Date: Wed, 11 Jun 2014 15:03:37 -0400

This may be due to me being newer to the group, but I am unsure of how to locate the draft copy mentioned and add feedback or annotations to it.

Regards:
Hal F. Gottfried / Sr Consultant, Contact Center Consulting & Services
 [email-masked]<mailto:[email-masked]>
Verizon Advanced Services - Consulting & Integration Services (ASCIS)
Mobile: 913-217-0994 |  Follow Me: 913-815-4889

Out of Office Alert:  15-May through 16-May

---

From: "Gonzalo Salgueiro (gsalguei)" <[email-masked]>
Date: Wed, 11 Jun 2014 21:05:09 +0000

Hi Hal - 

The draft is located here:  http://tools.ietf.org/html/draft-ietf-sipcore-dns-dual-stack

Feedback can be sent to this list.

Thanks,

Gonzalo

On Jun 11, 2014, at 3:03 PM, Gottfried, Hal F <[email-masked]> wrote:

>  [email-masked]
> 
> _______________________________________________
> sipcore mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sipcore

---

From: "Gottfried, Hal F" <[email-masked]>
Date: Wed, 11 Jun 2014 17:06:18 -0400

Thank you.

Regards:

-----Original Message-----
From: Gonzalo Salgueiro (gsalguei) [mailto:[email-masked]] 
Sent: Wednesday, June 11, 2014 4:05 PM
To: Gottfried, Hal F
Cc: [email-masked]
Subject: Re: [sipcore] Finishing draft-ietf-sipcore-dns-dual-stack (Paul Kyzivat)

Hi Hal - 

Thanks,

Gonzalo