Subject: [sipcore] SIPCORE Milestone updates

From: "A. Jean Mahoney" <[email-masked]>
Date: Mon, 11 Feb 2019 09:24:09 -0600

Hi all,

In preparation for the ART AD transition, the chairs of the ART WGs have 
been asked by the ADs to update WG milestones. We'll be working on these 
this week.

Thanks!

Jean

---

From: "A. Jean Mahoney" <[email-masked]>
Date: Mon, 11 Feb 2019 12:05:50 -0600

The only current milestone for SIPCORE is the following:

Dec 2017 - Request publication of mechanisms for rapid dual-stack 
protocol selection in SIP draft-johansson-sip-he-connection

How should we update that? Dropped?

Thanks!

Jean

On 2/11/19 9:24 AM, A. Jean Mahoney wrote:
> _______________________________________________
> sipcore mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sipcore