Subject: [sipcore] WGLC: draft-ietf-sipcore-rejected

From: "A. Jean Mahoney" <[email-masked]>
Date: Fri, 8 Feb 2019 11:15:29 -0600

Hi all,

This starts the WGLC of draft-ietf-sipcore-rejected. Please provide 
feedback to the list by Friday, February 22nd.

https://datatracker.ietf.org/doc/draft-ietf-sipcore-rejected/

Thanks!

Jean

---

From: "Asveren, Tolga" <[email-masked]>
Date: Fri, 8 Feb 2019 20:14:43 +0000

I already reviewed the draft through its many iterations and don’t think any changes are needed with draft-ietf-sipcore-rejected-03. I do not have any comments.

Thanks,
Tolga

From: sipcore <[email-masked]> On Behalf Of A. Jean Mahoney
Sent: Friday, February 8, 2019 12:15 PM
To: SIPCORE <[email-masked]>
Subject: [sipcore] WGLC: draft-ietf-sipcore-rejected

________________________________
NOTICE: This email was received from an EXTERNAL sender
________________________________

Hi all,

https://datatracker.ietf.org/doc/draft-ietf-sipcore-rejected/<https://datatracker.ietf.org/doc/draft-ietf-sipcore-rejected/>

Thanks!

Jean

_______________________________________________
sipcore mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/sipcore<https://www.ietf.org/mailman/listinfo/sipcore>

-----------------------------------------------------------------------------------------------------------------------
Notice: This e-mail together with any attachments may contain information of Ribbon Communications Inc. that
is confidential and/or proprietary for the sole use of the intended recipient.  Any review, disclosure, reliance or
distribution by others or forwarding without express permission is strictly prohibited.  If you are not the intended
recipient, please notify the sender immediately and then delete all copies, including any attachments.
-----------------------------------------------------------------------------------------------------------------------

---

From: Richard Shockey <[email-masked]>
Date: Fri, 08 Feb 2019 21:41:55 -0500

+1  

This good to go. 

— 

Richard Shockey

Shockey Consulting LLC

Chairman of the Board SIP Forum

www.shockey.us

www.sipforum.org

richard<at>shockey.us

Skype-Linkedin-Facebook –Twitter  rshockey101

PSTN +1 703-593-2683

From: sipcore <[email-masked]> on behalf of "Asveren, Tolga" <[email-masked]>
Date: Friday, February 8, 2019 at 3:14 PM
To: "A. Jean Mahoney" <[email-masked]>, SIPCORE <[email-masked]>
Subject: Re: [sipcore] WGLC: draft-ietf-sipcore-rejected

Thanks,

Tolga

Hi all,

Thanks!

Jean

_______________________________________________
sipcore mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/sipcore

Notice: This e-mail together with any attachments may contain information of Ribbon Communications Inc. that is confidential and/or proprietary for the sole use of the intended recipient. Any review, disclosure, reliance or distribution by others or forwarding without express permission is strictly prohibited. If you are not the intended recipient, please notify the sender immediately and then delete all copies, including any attachments.

_______________________________________________ sipcore mailing list [email-masked] https://www.ietf.org/mailman/listinfo/sipcore