Subject: [sipcore] Draft new version: draft-ietf-sipcore-sip-token-authnz-06

From: Christer Holmberg <[email-masked]>
Date: Tue, 19 Nov 2019 13:55:23 +0000

Hi,

We have submitted a new version (-06) of draft-ietf-sipcore-sip-token-authnz-06.

In the new version the sip.token media feature tag has been renamed to sip.oauth2, as requested by Paul.

Regards,

Christer

---

From: Paul Kyzivat <[email-masked]>
Date: Fri, 22 Nov 2019 13:37:29 -0500

> sip.oauth2, as requested by Paul.

Me?

While I don't mind the change, AFAIK I didn't request it. I just checked 
my emails, and the closest I could find is:

https://mailarchive.ietf.org/arch/msg/sipcore/DU53gjRCTNTOhxxUt0NPdhxCtho

	Thanks,
	Paul

---

From: Christer Holmberg <[email-masked]>
Date: Sat, 23 Nov 2019 12:16:05 +0000

Hi,

Sorry, I think it was Olle who requested the change.

Regards,

Christer

On 23/11/2019, 5.37, "sipcore on behalf of Paul Kyzivat" <[email-masked] on behalf of [email-masked]> wrote:

    Me?

    
    	Thanks,
    	Paul
    
    _______________________________________________
    sipcore mailing list
    [email-masked]
    https://www.ietf.org/mailman/listinfo/sipcore