Subject: [Spasm] spasm - New Meeting Session Request for IETF 96

From: "\"IETF Meeting Session Request Tool\"" <[email-masked]>
Date: Fri, 10 Jun 2016 09:40:32 -0700

A new meeting session request has just been submitted by Amy K. Vezza, on behalf of the spasm working group.

---------------------------------------------------------
Working Group Name: Some PKIX and SMIME
Area Name: Security Area
Session Requester: Amy Vezza

Number of Sessions: 1
Length of Session(s):  1 Hour
Number of Attendees: 25
Conflicts to Avoid: 
 First Priority:  saag tls

Special Requests:
  There is a note in BoF Wiki there will be more conflicts but they are not listed.
---------------------------------------------------------

---

From: Stephen Farrell <[email-masked]>
Date: Fri, 10 Jun 2016 17:43:13 +0100

Hi all,

We're going with plan (a) so:-)

Cheers,
S.

On 10/06/16 17:40, "IETF Meeting Session Request Tool" wrote:
> 
> 
> A new meeting session request has just been submitted by Amy K.
> Vezza, on behalf of the spasm working group.
> 
> 
> --------------------------------------------------------- Working
> Group Name: Some PKIX and SMIME Area Name: Security Area Session
> Requester: Amy Vezza
> 
> Number of Sessions: 1 Length of Session(s):  1 Hour Number of
> Attendees: 25 Conflicts to Avoid: First Priority:  saag tls
> 
> 
> 
> 
> Special Requests: There is a note in BoF Wiki there will be more
> conflicts but they are not listed. 
> _______________________________________________ Spasm mailing list 
> [email-masked] https://www.ietf.org/mailman/listinfo/spasm
>