Subject: [Syslog-sec] Syslog in Paris?

From: "Sharon Chisholm" <[email-masked]>
Date: Mon, 11 Jul 2005 11:36:42 -0400

hi

Will there be a syslog meeting in Paris?

It might be a good way to fast track closing off any remaining issues.

Sharon Chisholm
Nortel 
Ottawa, Ontario
Canada
_______________________________________________
Syslog-sec mailing list
[email-masked]
http://www.employees.org/mailman/listinfo/syslog-sec

---

From: Chris Lonvick <[email-masked]>
Date: Mon, 11 Jul 2005 09:21:14 -0700 (PDT)

Hi Sharon,

Unfortunately I won't be able to get to Paris this year.  I asked for a
volunteer to chair the meeting but havn't heard from anyone.
(hint, hint :)

Thanks,
Chris