Subject: RE: [Syslog-sec] Syslog in Paris?

From: "Sharon Chisholm" <[email-masked]>
Date: Mon, 11 Jul 2005 12:31:53 -0400

hi

If there is sufficient interest I could chair something.

Sharon

-----Original Message-----
From: Chris Lonvick [mailto:[email-masked]] 
Sent: Monday, July 11, 2005 12:21 PM
To: Chisholm, Sharon [CAR:5K50:EXCH]
Cc: [email-masked]
Subject: Re: [Syslog-sec] Syslog in Paris?

Hi Sharon,

Unfortunately I won't be able to get to Paris this year.  I asked for a
volunteer to chair the meeting but havn't heard from anyone. (hint, hint
:)

Thanks,
Chris

On Mon, 11 Jul 2005, Sharon Chisholm wrote:

> hi
>
> Will there be a syslog meeting in Paris?
>
> It might be a good way to fast track closing off any remaining issues.
>
> Sharon Chisholm
> Nortel
> Ottawa, Ontario
> Canada
> _______________________________________________
> Syslog-sec mailing list
> [email-masked] 
> http://www.employees.org/mailman/listinfo/syslog-sec
>

_______________________________________________
Syslog-sec mailing list
[email-masked]
http://www.employees.org/mailman/listinfo/syslog-sec

---

From: Chris Lonvick <[email-masked]>
Date: Mon, 11 Jul 2005 09:34:42 -0700 (PDT)

Hi Folks,

Are there agenda items for a meeting in Paris?
Please get them in quickly and let's see if we
want to hold a meeting.

Many thanks,
Chris