Subject: RE: [Syslog-sec] Agenda Items for a meeting in Paris?

From: "Sharon Chisholm" <[email-masked]>
Date: Tue, 12 Jul 2005 09:34:09 -0400

hi

Version -13 of the draft reflects the original severity mapping, but in
the email I sent on June 29th, I proposed a compromise between this and
the proposed changes by Alex.

Do we have agreement to make this changes?

Sharon 

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]] On Behalf Of Rainer
Gerhards
Sent: Monday, July 11, 2005 12:39 PM
To: [email-masked]
Subject: RE: [Syslog-sec] Agenda Items for a meeting in Paris?

I think if there is no comment to the thing I posted this morning, there
is probably no other issue...

Rainer 

> -----Original Message-----
> From: [email-masked]
> [mailto:[email-masked]] On Behalf Of 
> Chris Lonvick
> Sent: Monday, July 11, 2005 6:35 PM
> To: [email-masked]
> Subject: [Syslog-sec] Agenda Items for a meeting in Paris?
> 
> Hi Folks,
> 
> Are there agenda items for a meeting in Paris?
> Please get them in quickly and let's see if we
> want to hold a meeting.
> 
> Many thanks,
> Chris
> _______________________________________________
> Syslog-sec mailing list
> [email-masked] 
> http://www.employees.org/mailman/listinfo/syslog-sec
> 
_______________________________________________
Syslog-sec mailing list
[email-masked]
http://www.employees.org/mailman/listinfo/syslog-sec

_______________________________________________
Syslog-sec mailing list
[email-masked]
http://www.employees.org/mailman/listinfo/syslog-sec

---

From: Chris Lonvick <[email-masked]>
Date: Thu, 14 Jul 2005 10:25:04 -0700 (PDT)

Hi Folks,

I'd like to thank Sharon for volunteering but I don't think that we have
items to discuss for syslog-protocol and syslog-transport-udp at the Paris
meeting.  Let's focus on getting those to the IESG.

We'll next focus on syslog-sign and 3195bis.

Thanks,
Chris