Subject: [Syslog] FW: Posting of draft-ietf-syslog-device-mib-08.txt

From: David Harrington <[email-masked]>
Date: Tue, 25 Jul 2006 17:08:11 -0400

Hi,

I had draft-ietf-syslog-device-mib-08.txt resurrected.

Please review this document to determine if it needs additional work
or not, so we can plan to get the work completed by the November
deadline.

Thanks,
David Harrington
[email-masked]
co-chair, Syslog WG 

-----Original Message-----
From: IETF Secretariat [mailto:[email-masked]] 
Sent: Tuesday, July 25, 2006 3:50 PM
To: Glenn M. Keeni
Cc: David Harrington; Chris Lonvick; Sam Hartman; Steven Bellovin
Subject: Posting of draft-ietf-syslog-device-mib-08.txt

As you requested, draft-ietf-syslog-device-mib-08.txt, an updated
version of an
expired Internet-Drafts, has been posted.  The draft will expire on
January 26,
2007 unless it is replaced by an updated version, or the Secretariat
has been
notified that the document is under official review by the IESG or has
been
passed to the RFC Editor for review and/or publication as an RFC.

The IETF Secretariat.

_______________________________________________
Syslog mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/syslog

---

From: "David Harrington" <[email-masked]>
Date: Tue, 25 Jul 2006 18:41:11 -0400

Whoops.
I apparently did not get the draft resurrected; Glenn posted a new
revision.
Thanks Glenn.

dbh

> From: David Harrington [mailto:[email-masked]] 
> Sent: Tuesday, July 25, 2006 5:08 PM
> To: [email-masked]
> Subject: [Syslog] FW: Posting of draft-ietf-syslog-device-mib-08.txt
> 
> Hi,
>