Subject: [tcpm] Slides for toronto meeting

From: Yoshifumi Nishida <[email-masked]>
Date: Fri, 18 Jul 2014 13:40:16 -0700

Hello presenters for Toronto meeting,

Please send your presentation materials to chairs ** by Sunday Morning **.
We appreciate your cooperation.

Thanks,
--
tcpm co-chairs

---

From: Bob Briscoe <[email-masked]>
Date: Sun, 20 Jul 2014 22:16:23 +0100

Yoshfumi,

My slides are all here:
<http://www.bobbriscoe.net/present.html>

Or specifically (you can replace the file type with pdf if you want):
<http://www.bobbriscoe.net/presents/1407ietf/1407tcpm-accecn.pptx>
<http://www.bobbriscoe.net/presents/1407ietf/1407tcpm-rcv-cheat.ppt>
<http://www.bobbriscoe.net/presents/1407ietf/ietf90-touch-tcpm-tcp-syn-eos.pptx>

You already have the tcp-syn-eos ones from Joe (no difference).

Sorry for delay - I've been waiting for the last co-author's confirmation.

Bob

At 21:40 18/07/2014, Yoshifumi Nishida wrote:
>Hello presenters for Toronto meeting,Â
>
>Please send your presentation materials to chairs ** by Sunday Morning **.Â
>_______________________________________________
>tcpm mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/tcpm

________________________________________________________________
Bob Briscoe,                                                  BT