Subject: [Tools-discuss] tools issue tracker?

From: Sandra Murphy <[email-masked]>
Date: Thu, 17 Sep 2009 10:25:01 -0400 (Eastern Daylight Time)

There's a request in my wg that "we move to using the ietf tools issue 
tracker".

That is a tool that has gottem some praise on the wg chairs list.

But I can't find it.  Lame, I know.  Even the tools site's tool page 
didn't help me.

Coudl you (gently) apply clue there?

--Sandy

---

From: <[email-masked]>
Date: Thu, 17 Sep 2009 17:37:31 +0200

Go to the WG's page (e.g. http://tools.ietf.org/wg/ipsecme/) and 
click "Issues" in the top of the page.

If your WG doesn't have it yet, you can ask Henrik to create
it for your WG.

Best regards,
Pasi

> -----Original Message-----
> From: [email-masked] [mailto:tools-discuss-
> [email-masked]] On Behalf Of ext Sandra Murphy
> Sent: 17 September, 2009 17:25
> To: [email-masked]
> Subject: [Tools-discuss] tools issue tracker?
> 
> _______________________________________________
> Tools-discuss mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/tools-discuss