Subject: [Tools-discuss] out of disk space on tools.ietf.org

From: Tony Hansen <[email-masked]>
Date: Mon, 11 Oct 2010 14:49:03 -0400

An error occurred at this point in the web-page generation.
An error report has been sent to the webmaster. If this error isn't 
fixed within 48 hours, please contact the web page author directly.
... in IOError: [Errno 28] No space left on device -->

---

From: Tony Hansen <[email-masked]>
Date: Mon, 11 Oct 2010 14:51:00 -0400

it appears to be merlot that's out of space

---

From: Peter Saint-Andre <[email-masked]>
Date: Mon, 11 Oct 2010 12:54:24 -0600

We're out of merlot? I blame those guys in the RAI area!

On 10/11/10 12:51 PM, Tony Hansen wrote:
> _______________________________________________
> Tools-discuss mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/tools-discuss

---

From: Patrik Fältström <[email-masked]>
Date: Mon, 11 Oct 2010 20:55:24 +0200

Cab is much better than merlot. But I would pick grenache based stuff if I am the one that can choose.

;-)

   Patrik

---

From: Tony Hansen <[email-masked]>
Date: Mon, 11 Oct 2010 14:59:56 -0400

$ nslookup grenache.tools.ietf.org
** server can't find grenache.tools.ietf.org: NXDOMAIN
$ nslookup cabernet.tools.ietf.org
Name:   cabernet.tools.ietf.org
Address: 192.36.157.99
$ nslookup merlot.tools.ietf.org
Name:   merlot.tools.ietf.org
Address: 194.146.105.14

I guess you can have cabernet or merlot, but not grenache. Sorry. :-)

     Tony Hansen