Subject: Count of senders to this mailing list

From: Harald Alvestrand <[email-masked]>
Date: Wed, 04 Apr 2007 13:45:08 +0200

I did a count of the senders to this mailing list today, over the last 
14 days.
It seems it's quiet here...

msgs since 21-Mar-2007
  1    9  40.91 "Charles Lindsey" <[email-masked]>
  2    8  77.27 Harald Tveit Alvestrand <[email-masked]>
  3    3  90.91 Frank Ellermann <[email-masked]>
  4    2 100.00 Harald Alvestrand <[email-masked]>

---

From: [email-masked] (Ralph Babel from the peanut gallery)
Date: Thu, 5 Apr 2007 10:14:37 +0200 (CEST)

> It seems it's quiet here...

Usefor ain't dead; it just smells funny.