Subject: Re: [core] #115: Block M Bit

From: "core issue tracker" <[email-masked]>
Date: Wed, 09 Mar 2011 19:50:23 -0000

#115: Block M Bit

Changes (by cabo@…):

  * status:  new => closed
  * resolution:  => fixed

Comment:

 Fixed in block-02.  Thanks for the corrections!

-- 
---------------------------------+------------------------------------------
 Reporter:  likepeng@…           |        Owner:        
     Type:  protocol defect      |       Status:  closed
 Priority:  minor                |    Milestone:        
Component:  block                |      Version:        
 Severity:  Active WG Document   |   Resolution:  fixed 
 Keywords:                       |  
---------------------------------+------------------------------------------

Ticket URL: <https://trac.tools.ietf.org/wg/core/trac/ticket/115#comment:1>
core <http://tools.ietf.org/core/>

---

From: "core issue tracker" <[email-masked]>
Date: Wed, 09 Mar 2011 21:04:15 -0000

#115: Block M Bit

Comment(by cabo@…):

 Fixed in [218]:

 Fix #115.

Ticket URL: </ticket/115#comment:2>
core <http://tools.ietf.org/core/>