Subject: [core] Slides for IETF86

From: Carsten Bormann <[email-masked]>
Date: Mon, 11 Mar 2013 23:43:09 -0400

... are in http://www.ietf.org/proceedings/86/slides/slides-86-core-0.pdf

Presenters/Authors: Please check that all is alright (e.g., I almost destroyed Akbar's slides, but they should be OK now).  And please do fill in the remaining blanks as quickly as you can.

Grüße, Carsten

---

From: Carsten Bormann <[email-masked]>
Date: Tue, 12 Mar 2013 12:33:04 -0400

I made a clerical error while updating them and the most recent version is in:

http://www.ietf.org/proceedings/86/slides/slides-86-core-1.pdf

Grüße, Carsten