Subject: Re: [core] Invitation to Core-AA Meeting on Sunday 3rd Nov

From: Carsten Bormann <[email-masked]>
Date: Sat, 2 Nov 2013 16:05:56 -0700

On 24 Oct 2013, at 04:08, Stefanie Gerdes <[email-masked]> wrote:

> Carsten is collecting one slide per attendee for the roll call. Details
> will follow.

A little bit late at 20 hours before the meeting, but:
If you haven’t sent me a slide yet, maybe you want to use the template at

	http://www.tzi.org/~cabo/Core-AA-template.ppt

which has a template slide and an example filled in.

Grüße, Carsten

---

From: Carsten Bormann <[email-masked]>
Date: Sat, 2 Nov 2013 17:17:49 -0700

… and the room is: Lord Byron.

This is on the fourth floor, see page 2 of

	http://www.ietf.org/meeting/88/floor-plans.pdf

for the exact location.

See you tomorrow at 12.  
And don’t forget to bring lunch bags...

Grüße, Carsten

---

From: Carsten Bormann <[email-masked]>
Date: Sat, 2 Nov 2013 21:18:49 -0700

You can find a first consolidated slide set at

	http://www.tzi.org/~cabo/Core-AA-show.pdf

If your slides aren’t in there, please send them!
(If they are, please check for any mangling.)

Grüße, Carsten

---

From: Carsten Bormann <[email-masked]>
Date: Sun, 3 Nov 2013 09:09:46 -0800

… and there is an update, now also under a new and improved URI:

	http://bit.ly/core-aa-slides

There are placeholders in there for the slide sets that are still missing.
If you have a placeholder, please send the slides before 11:45 PST.
If you don’t have a placeholder and are preparing slides, please holler...

Grüße, Carsten

On 02 Nov 2013, at 21:18, Carsten Bormann <[email-masked]> wrote:

> _______________________________________________
> core mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/core
> 
>