Subject: [core] CoRE-AA security use cases meeting

From: Ludwig Seitz <[email-masked]>
Date: Sun, 03 Nov 2013 20:50:36 -0800

Hello all,

as discussed at the informal CoRE-AA meeting today, we are trying to 
arrange a meeting for all those interested in contributing to the CoRE 
security use cases draft.

If you are interested please fill in the Doodle below:

http://doodle.com/3kpgrkni4gh75yb7

I will try to find a place for us to sit and discuss.

Regards,

Ludwig

-- 
Ludwig Seitz, PhD
SICS Swedish ICT AB
Ideon Science Park
Building Beta 2
Scheelevägen 17
SE-223 70 Lund

Phone +46(0)70-349 92 51
http://www.sics.se

---

From: Ludwig Seitz <[email-masked]>
Date: Sun, 03 Nov 2013 20:55:28 -0800

> I will try to find a place for us to sit and discuss.

I forgot to mention: Be sure to include some contact information, so I 
can reach you without spamming the list.

Regards,

Ludwig

-- 
Ludwig Seitz, PhD
SICS Swedish ICT AB
Ideon Science Park
Building Beta 2
Scheelevägen 17
SE-223 70 Lund

Phone +46(0)70-349 92 51
http://www.sics.se