Subject: [core] Status of CoMI draft

From: James Nguyen <[email-masked]>
Date: Wed, 22 Jul 2015 13:15:53 +0200

Hi,

It's been a while.  Will the CoMI draft be adopted by the WG?

Thanks,

James

---

From: Carsten Bormann <[email-masked]>
Date: Wed, 22 Jul 2015 13:43:23 +0200

> It's been a while.  Will the CoMI draft be adopted by the WG?

Hi James,

my crystal ball is back in the office...

Data points:
-- There is a lot of energy in the WG to work on this.
-- There are still a number of open issues that might change the
fundamentals of the solution we'll end up with.
-- Our new charter proposal explicitly includes this work.

I personally would bet a rather large number of beers that this work
will go forward.

(Of course, we are all now curious why you are asking.)

Grüße, Carsten

---

From: James Nguyen <[email-masked]>
Date: Wed, 22 Jul 2015 14:47:34 +0200

Carsten,

Thanks for the info.

CoMI is critical to my work as we have plans to use it.

James

-- 
James Nguyen
Email: [email-masked]