Subject: [core] Question about plugtest 2014 + proxy configuration

From: William Bertier <[email-masked]>
Date: Fri, 31 Jul 2015 15:02:03 +0200 (CEST)

Hello, 

The tests with a configuration with proxy (TD_COAP_CORE_24 ... 29) 
They was removed from the documentation PlugTest 2014: 
https://github.com/cabo/td-coap4/ 

The tests have been deleted or not present in the documentation? 

William Bertier

---

From: Carsten Bormann <[email-masked]>
Date: Fri, 31 Jul 2015 17:05:14 +0200

I seem to remember that we simply didn't have a proxy available to test
this with.

Grüße, Carsten

William Bertier wrote:
> _______________________________________________
> core mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/core