Subject: [core] core - New Meeting Session Request for IETF 104

From: IETF Meeting Session Request Tool <[email-masked]>
Date: Thu, 07 Feb 2019 03:18:48 -0800

A new meeting session request has just been submitted by Carsten Bormann, a Chair of the core working group.

---------------------------------------------------------
Working Group Name: Constrained RESTful Environments
Area Name: Applications and Real-Time Area
Session Requester: Carsten Bormann

Number of Sessions: 2
Length of Session(s):  1.5 Hours, 1.5 Hours
Number of Attendees: 60
Conflicts to Avoid: 
 First Priority: cbor cose ace suit httpbis artarea t2trg lpwan rats
 Second Priority: saag secdispatch sacm teep irtfopen 6tisch 6lo roll
 Third Priority: lwig detnet quic v6ops opsarea cfrg icnrg dnssd netconf netmod emu

People who must be present:
  Carsten Bormann
  Alexey Melnikov
  Jaime Jimenez

Resources Requested:

Special Requests:
  Plse lso avd any potntlly IoT reltd BOFs&amp;PRGs (e.g., coin) tht mght cme up.
Prefer some time between the two meetings (48 h or more).
Responsible AD *might* change to Barry Leiba before the meeting.

---------------------------------------------------------

---

From: Carsten Bormann <[email-masked]>
Date: Thu, 7 Feb 2019 12:33:01 +0100

>  Plse lso avd any potntlly IoT reltd BOFs&amp;PRGs (e.g., coin) tht mght cme up.

And maybe allow for more than 200 characters in that field :-)

Grüße, Carsten