Subject: [core] Webex meeting details: CoRE Interim Meeting today 2019-02-06

From: Carsten Bormann <[email-masked]>
Date: Wed, 6 Feb 2019 14:55:44 +0100

125 minutes till today’s meeting.
Webex details for this full interim are the same as the hallway meeting we had on the 9th (four weeks ago); copied below.

My proposed agenda:
– CoRAL:
  https://tools.ietf.org/html/draft-hartke-t2trg-ciri-01 <https://tools.ietf.org/html/draft-hartke-t2trg-ciri-01>
  https://tools.ietf.org/html/draft-hartke-t2trg-coral-07 <https://tools.ietf.org/html/draft-hartke-t2trg-coral-07>
  https://tools.ietf.org/html/draft-hartke-t2trg-coral-reef-00 <https://tools.ietf.org/html/draft-hartke-t2trg-coral-reef-00>
  (These versions are quite recent, so it may be worth to have another look before the meeting.)
Admin:
– corr-clar WG adoption call

Bash this proposed agenda here on the list or at the start of the meeting.

Grüße, Carsten

> Begin forwarded message:
> 
> From: Carsten Bormann <[email-masked] <mailto:[email-masked]>>
> Subject: [core] Webex meeting details: CoRE Hallway and Interim Meetings before IETF104
> Date: January 9, 2019 at 16:01:15 GMT+1
> To: "[email-masked] <mailto:[email-masked]> WG" <[email-masked] <mailto:[email-masked]>>
> Archived-At: <https://mailarchive.ietf.org/arch/msg/core/rjM1BQj5T-LWzH-y5Y2VoW-7obE <https://mailarchive.ietf.org/arch/msg/core/rjM1BQj5T-LWzH-y5Y2VoW-7obE>>
> 
>> CORE Working Group invites you to join this Webex meeting.
>>  
>> CoRE Hallway and Interim Meetings
>> Every 2 weeks on Wednesday, from Wednesday, January 9, 2019, to Wednesday, March 20, 2019
>> 4:00 pm  |  Greenwich Time (Reykjavik, GMT)  |  1 hr
>> Meeting number (access code): 649 598 697
>> Meeting password: constrained
>> 
>> 
>>  
>> Add to Calendar <https://ietf.webex.com/ietf/j.php?MTID=mf557b00e87c43622b1d8350de2f5560e>	
>> When it's time, join the meeting <https://ietf.webex.com/ietf/j.php?MTID=m77251663404e92558311d69689ca14b5>.
>>  
>> Join by phone
>> 1-650-479-3208 <tel:%2B1-650-479-3208,,*01*649598697%23%23*01*> Call-in toll number (US/Canada)
>>  
>> Can't join the meeting? <https://collaborationhelp.cisco.com/article/WBX000029055>
>>  
>> IMPORTANT NOTICE: Please note that this Webex service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session.

_______________________________________________
core mailing list
[email-masked] <mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/core

---

From: Carsten Bormann <[email-masked]>
Date: Wed, 20 Feb 2019 16:08:19 +0100

50 minutes till today’s meeting.
Webex details for this full interim are the same as usual; copied below.

My proposed agenda:
Admin:
– Document status
Technical:
– Content negotiation and multipart-core

Grüße, Carsten

> https://www.ietf.org/mailman/listinfo/core <https://www.ietf.org/mailman/listinfo/core>