Subject: Re: [core] Webex meeting info: CoRE Virtual Interim

From: Carsten Bormann <[email-masked]>
Date: Wed, 12 Jun 2019 15:03:16 +0200

Hi,

The meeting details for the CoRE Virtual Interim that starts in 2 hours at 1500Z haven’t changed from last time; see below for reference.

The provisional agenda we are proposing is:

— (10) status CoRECONF documents
— (30) handling outstanding errata vs. corrections/clarifications document
— (up to 50) a few CoRAL issues

If you have other items that should be discussed today, please send a message to [email-masked] so we can update the agenda.

Grüße, Carsten

Virtual Interim
Hosted by CORE Working Group

Wednesday, 12 Jun, 2019 15:00 | 1 hour 30 minutes | (UTC+00:00) Monrovia, Reykjavik
Occurs every 2 week(s) on Wednesday effective 5/29/2019 until 11/13/2019 from 3:00 PM to 4:30 PM, (UTC+00:00) Monrovia, Reykjavik
Meeting number: 648 636 609
Password: constrained
https://ietf.webex.com/ietf/j.php?MTID=m4f01e31ccd50d241bcf796aed4bf46d4

Join by phone
1-650-479-3208 Call-in toll number (US/Canada)
Access code: 648 636 609

> On May 29, 2019, at 15:56, CORE Working Group <[email-masked]> wrote:
> 
> Hello,
> CORE Working Group changed the Webex meeting information.
>  
> Virtual Interim
> Occurs every 2 week(s) on Wednesday effective Wednesday, 29. May 2019 until Wednesday, 13. November 2019 from 15:00 to 16:30, (UTC+00:00) Monrovia, Reykjavik
> 15:00  |  Greenwich Time (Reykjavik, GMT)  |  1 hr 30 mins
> Meeting number (access code): 648 636 609
> Meeting password: constrained
> 
> 
>  
> Add to Calendar
> When it's time, join the meeting.
>  
> Join by phone
> 1-650-479-3208 Call-in toll number (US/Canada)
>  
> Can't join the meeting?
>  
> IMPORTANT NOTICE: Please note that this Webex service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session.
> <Webex_Meeting.ics>_______________________________________________
> core mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/core

---

From: Carsten Bormann <[email-masked]>
Date: Wed, 26 Jun 2019 15:34:44 +0200

Hi,

The meeting details for the CoRE Virtual Interim that starts in 1.5 hours at 1500Z haven’t changed from last time; see below for reference.

— (30) completing hop-limit
  Issue: Proxy paths with both HTTP and CoAP
— (10) completing senml-etch
— (30) status of the registries (Slides and proposals by Klaus)

Grüße, Carsten

Virtual Interim

Wednesday, 26 Jun, 2019 15:00 | 1 hour 30 minutes | (UTC+00:00) Monrovia, Reykjavik
Occurs every 2 week(s) on Wednesday effective 5/29/2019 until 11/13/2019 from 3:00 PM to 4:30 PM, (UTC+00:00) Monrovia, Reykjavik
Meeting number: 648 636 609
Password: constrained
https://ietf.webex.com/ietf/j.php?MTID=m4f01e31ccd50d241bcf796aed4bf46d4

Join by phone