Subject: [Ledger] Any consensus tech/DLT meetups in Japan?

From: Stefan Buhrmester <[email-masked]>
Date: Thu, 10 May 2018 13:31:02 +0900

Hello all,

this is a shot in the dark, but I was wandering if there are any meetups or
conferences happening in Japan about consensus tech / DLT. Especially
interested in getting involved with Interledger.

Stefan

---

From: Adrian Hope-Bailie <[email-masked]>
Date: Thu, 10 May 2018 06:32:16 +0000

Hi Stefan,

The guys from Trident Arts (copied) have recently started running some meet
ups in Tokyo and can probably share details.

Adrian

On Thu, May 10, 2018 at 06:31 Stefan Buhrmester <[email-masked]> wrote:

> Hello all,
>
> this is a shot in the dark, but I was wandering if there are any meetups
> or conferences happening in Japan about consensus tech / DLT. Especially
> _______________________________________________
> Ledger mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ledger
>
-- 
Sent from a mobile device, please excuse any typos

---

From: Stefan Buhrmester <[email-masked]>
Date: Thu, 10 May 2018 17:04:53 +0900

sounds good. looking forward to it. unless there are complaints, eg "we
don't want spam, etc.", I suggest sharing results of such kinds of meetings
with the ietf ledger group, i.e. this mailing list.

On Thu, May 10, 2018 at 4:22 PM, k.machi <[email-masked]> wrote:

> Hi, I am Koji Machi representative of a interledger develop-users group in
> Japan.
>
> The first meetup in Tokyo was held last month and four organization took
> speech.
>
> I will share you all more detail soon.
>
> Koji Machi
>
>
> On 2018/05/10 15:32, Adrian Hope-Bailie wrote:
>
> Hi Stefan,
>
> The guys from Trident Arts (copied) have recently started running some
> meet ups in Tokyo and can probably share details.
>
> Adrian
>

---

From: "k.machi" <[email-masked]>
Date: Thu, 10 May 2018 16:22:10 +0900

Hi, I am Koji Machi representative of a interledger develop-users group 
in Japan.

Koji Machi

On 2018/05/10 15:32, Adrian Hope-Bailie wrote:
> On Thu, May 10, 2018 at 06:31 Stefan Buhrmester <[email-masked] 
> <mailto:[email-masked]>> wrote:
>
>     Hello all,
>
>     this is a shot in the dark, but I was wandering if there are any
>     meetups or conferences happening in Japan about consensus tech /
>     DLT. Especially interested in getting involved with Interledger.
>
>     Stefan
>     [email-masked] <mailto:[email-masked]>