Subject: [lisp] Interest in interop testing Sunday

From: Sam Hartman <[email-masked]>
Date: Mon, 2 Nov 2009 20:58:52 -0500 (EST)

Folks, is there any interest in getting together for interop testing
Sunday at IETF?  Margaret and I will have an ITR and ETR functioning
for v4 and hopefully V6 at that point.

Assuming people are going to be around it would be great to get
together with others who have implementations of the current drafts to
see what works and what does not.

--Sam

---

From: Dino Farinacci <[email-masked]>
Date: Tue, 3 Nov 2009 10:31:00 -0800

> for v4 and hopefully V6 at that point.

Sam, think we can do this Monday night?

Some of us are not getting into Hiroshima until late on Sunday night.

> see what works and what does not.

Yes, this would be great. Maybe it can evolve into an implementation  
report that can be given at the Thu or Fri working group sessions?

Dino

>
> --Sam
> _______________________________________________
> lisp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lisp

---

From: Margaret Wasserman <[email-masked]>
Date: Tue, 3 Nov 2009 13:48:58 -0500

> Sam, think we can do this Monday night?

Monday night would work for me.

> report that can be given at the Thu or Fri working group sessions?

That would be excellent!

Margaret

---

From: Sam Hartman <[email-masked]>
Date: Tue, 03 Nov 2009 14:15:57 -0500

Dino, Monday works great for me too.

---

From: Damien Saucez <[email-masked]>
Date: Tue, 3 Nov 2009 20:20:49 +0100

> Dino, Monday works great for me too.
for me too.

Damien Saucez

---

From: Luigi Iannone <[email-masked]>
Date: Wed, 4 Nov 2009 09:06:37 +0100

I am in too.

Luigi