Subject: Re: [lisp] I-D Action:draft-ietf-lisp-10.txt

From: Mathieu Peresse <[email-masked]>
Date: Wed, 9 Mar 2011 16:06:13 +0100 (CET)

Hi all,

I'm Mathieu, I'm new to the list. I'm currently evaluating the LISP at my company...
Always happy to contribute when I have the opportunity so here I am :)

----- [email-masked] wrote:

> A New Internet-Draft is available from the on-line Internet-Drafts
> directories.
> This draft is a work item of the Locator/ID Separation Protocol
> Working Group of the IETF.

FYI, the URL given in [AFI] is broken ATM (http://www.iana.org/numbers.html).
I found this valid URL which seems to have the same info: http://www.iana.org/assignments/address-family-numbers/address-family-numbers.txt

Regards,

-- 
Mathieu

---

From: Dino Farinacci <[email-masked]>
Date: Wed, 9 Mar 2011 09:28:52 -0800

Thanks Mathieu, I will fix in the next rev.

Dino

On Mar 9, 2011, at 7:06 AM, Mathieu Peresse wrote:

> _______________________________________________
> lisp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lisp