Subject: [lisp] Fwd: Re: LISP Interim

From: "Joel M. Halpern" <[email-masked]>
Date: Fri, 20 Sep 2013 13:44:21 -0400

Here is the webex and venue procedures.
See folks on the 3rd.

Yours,
Joel

-------- Original Message --------
Subject: Re: LISP Interim
Date: Fri, 20 Sep 2013 10:40:11 -0700
From: Fabio Maino <[email-masked]>
To: Joel M. Halpern <[email-masked]>
CC: Terry Manderson <[email-masked]>

Hi there,
once in the lobby people can call me at 408 332 9024, and I'll pick them
up. I'll have temporary badge ready for those that RSVPd.

Webex info for thursday and friday:

THURSDAY
=======
Topic: LISP WG Interim
Date: Thursday, October 3, 2013
Time: 7:00 am, Pacific Daylight Time (San Francisco, GMT-07:00)
Meeting Number: 202 554 736
Meeting Password: lisp
Host Key: 378028 (use this to reclaim host privileges)

-------------------------------------------------------
To start the online meeting
-------------------------------------------------------
1. Go to
https://cisco.webex.com/cisco/j.php?ED=235837812&UID=484339687&PW=NZjRjNzE5YjQ2&RT=MiM0
2. Log in to your account.
3. Click "Start Now".
4. Follow the instructions that appear on your screen.

FRIDAY
=====
Topic: LISP WG Interim
Date: Friday, October 4, 2013
Time: 5:00 am, Pacific Daylight Time (San Francisco, GMT-07:00)
Meeting Number: 206 145 606
Meeting Password: lisp
Host Key: 264402 (use this to reclaim host privileges)

-------------------------------------------------------
To start the online meeting
-------------------------------------------------------
1. Go to
https://cisco.webex.com/cisco/j.php?ED=235837932&UID=484339687&PW=NNzljOTBmNTAz&RT=MiM0
2. Log in to your account.
3. Click "Start Now".
4. Follow the instructions that appear on your screen.

----------------------------------------------------------------
ALERT – PLEASE READ: DO NOT DIAL THE TOLL FREE NUMBERS FROM WITHIN THE
(408) OR (919) AREA CODES
----------------------------------------------------------------
Please dial the local access number for your area from the list below:
- San Jose/Milpitas (408) area: 525-6800
- RTP (919) area: 392-3330
Dialing the WebEx toll free numbers from within 408 or 919 area codes is
not enabled (non-Cisco phones). “ If you dial the toll-free numbers
within the 408 or 919 area codes you will be instructed to hang up and
dial the local access number.” Please use the call-back option whenever
possible and otherwise dial local numbers only. The affected toll free
numbers are: (866) 432-9903 for the San Jose/Milpitas area and (866)
349-3520 for the RTP area.

-------------------------------------------------------
To join the teleconference only
-------------------------------------------------------
1. Dial into Cisco WebEx (view all Global Access Numbers at
http://cisco.com/en/US/about/doing_business/conferencing/index.html
2. Follow the prompts to enter the Meeting Number (listed above) or
Access Code followed by the # sign.

San Jose, CA: +1.408.525.6800 RTP: +1.919.392.3330

US/Canada: +1.866.432.9903 United Kingdom: +44.20.8824.0117

India: +91.80.4350.1111 Germany: +49.619.6773.9002

Japan: +81.3.5763.9394 China: +86.10.8515.5666

-------------------------------------------------------
For assistance
-------------------------------------------------------
1. Go to https://cisco.webex.com/cisco/mc
2. On the left navigation bar, click "Support".
To add this meeting to your calendar program (for example Microsoft
Outlook), click this link:
https://cisco.webex.com/cisco/j.php?ED=235837812&UID=484339687&ICS=MS&LD=1&RD=2&SHA2=AAAAAu9x/ImnHNvzEl1jC5P6RJAfxAzL5qMtneiDDO/ymndP&ST=1

To check whether you have the appropriate players installed for UCF
(Universal Communications Format) rich media files, go to
https://cisco.webex.com/cisco/systemdiagnosis.php.

http://www.webex.com

On 9/19/13 10:56 AM, Joel M. Halpern wrote:
> Thanks again for hosting the LISP interim.
> A couple of more specific questions:
> 1) Who should we ask for, or what room, when we get there on October
> 3? You?
>
> And can you provide us with the webex details so we can circulate
> those to the list?
>
> Thank you,
> Joel

---

From: Fabio Maino <[email-masked]>
Date: Mon, 23 Sep 2013 14:31:09 -0700

This is the list of on-site attendees that I've got so far. If you plan 
to attend in person, and you're not listed below please unicast me:

Sharon Barkai
Noel Chiappa
Dino Farinacci
Joel Halpern
Ed Lopez
Fabio Maino
Terry Manderson
Damien Saucez

For those who plan to attend remotely, webex info are below.

Regards,
Fabio

On 9/20/13 10:44 AM, Joel M. Halpern wrote:
> _______________________________________________
> lisp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lisp

---

From: "Joel M. Halpern" <[email-masked]>
Date: Fri, 27 Sep 2013 11:16:10 -0400

Reminder, the LISP interim is on Thursday and Friday, October 3 and 4.

Very rough agenda, sketched as a type, not yet reviewed with co-chair:

Webex setup, Introduction and Agenda Bash - 10:00 Oct 3
Start Discussing LISP{ Introduction Document - 10:15
   ToC, then Section by section and paragraph by paragraph

Lunch Break - 1200 - 1330

Continue Intro review

Complete Intro and Break - 1700

Resume at 0900 on October 4.
Discuss LISP Threats document
Discuss LISP Perspective document

Lunch break - 1200 - 1330

Continue LISP Perpective document

Discuss direction of WG and work modes

Discuss LISP LCAF document

Finish by 1600

Sorry I can not tell webex folks even roughly when the times will break 
between documents.

Yours,
Joel

-------- Original Message --------
Subject: Re: LISP Interim
Date: Fri, 20 Sep 2013 10:40:11 -0700
From: Fabio Maino <[email-masked]>
To: Joel M. Halpern <[email-masked]>
CC: Terry Manderson <[email-masked]>

Hi there,

THURSDAY
=======
Topic: LISP WG Interim

FRIDAY
=====
Topic: LISP WG Interim

http://www.webex.com

---

From: Dino Farinacci <[email-masked]>
Date: Fri, 27 Sep 2013 11:56:48 -0400

Joel - can you send the address of the location. Thanks.   

Dino

> On Sep 27, 2013, at 11:16 AM, "Joel M. Halpern" <[email-masked]> wrote:
> 
> Sorry I can not tell webex folks even roughly when the times will break between documents.
> 
> Yours,
> Joel
> 
>

---

From: Fabio Maino <[email-masked]>
Date: Fri, 27 Sep 2013 08:59:56 -0700

The meeting will be held at the Cisco facilities located at:
13600 Dulles Technology Drive
Herndon, Virginia 20171

When you get in the lobby call me at 408 332 9024 and I'll pick you up.

Fabio

---

From: Fabio Maino <[email-masked]>
Date: Fri, 27 Sep 2013 09:09:44 -0700

Here is a detailed pointer to Building 6 Wilson, where the conference 
room is located:

https://maps.google.com/maps?q=38.955236,-77.414279+(HERNDON+6+WILSON)&t=h&iwloc=A&hl=en&ll=38.955236,-77.414279&spn=0.005,0.005

For those staying at the Hyatt Place, I think it's walking distance:

https://maps.google.com/maps?saddr=hyatt+place&daddr=38.955236,-77.414279+(HERNDON+6+WILSON)&hl=en&sll=38.955786,-77.416956&sspn=0.005698,0.011362&geocode=Ff1xUgIdmqhi-yGytDcE4yx4wykV3hgpnUe2iTGytDcE4yx4ww%3BFeRoUgIdecBi-w&t=h&dirflg=w&mra=prev&z=17

Fabio