Subject: Re: [lisp] Changing the title of draft-ietf-lisp-yang

From: "Joel M. Halpern" <[email-masked]>
Date: Wed, 10 Aug 2016 17:05:20 -0400

Vina sent a note to the list on 25-July suggesting that the title of 
this draft be changed to:

YANG Model for LISP

There saw noticeable support, and no objections.
As such, Vina, please go ahead and make that change when you next submit 
a revision of the draft.

Yours,
Joel and Luigi

---

From: "Vina Ermagan (vermagan)" <[email-masked]>
Date: Wed, 10 Aug 2016 22:23:19 +0000

HI Joel, Luigi,

Thanks, I will do so in the next revision then.

Best,
Vina

On 8/10/16, 2:05 PM, "lisp on behalf of Joel M. Halpern"
<[email-masked] on behalf of [email-masked]> wrote:

>_______________________________________________
>lisp mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/lisp