Subject: [lisp] WG Last Call for draft-ietf-lisp-type-iana-00.txt

From: Luigi Iannone <[email-masked]>
Date: Wed, 17 Aug 2016 22:58:31 +0200

Hi All,

The authors of the LISP Experimental Message & IANA Registry for LISP Packet 
Type Allocations [https://tools.ietf.org/html/draft-ietf-lisp-type-iana-00] asked for WG Last Call. 

This email starts the usual two weeks WG Last Call, to end August 31st, 2016.

Please review this WG document and let the WG know if you agree that it is ready for handing to the AD.
If you have objections, please state your reasons why, and explain what it would take to address your concerns.

Thanks

Luigi & Joel

---

From: <[email-masked]>
Date: Thu, 18 Aug 2016 07:39:55 +0000

WG,

As one of the authors of draft-ietf-lisp-type-iana, I believe the document is ready to move forward.

Cheers,

Christian.

De : lisp [mailto:[email-masked]] De la part de Luigi Iannone
Envoyé : mercredi 17 août 2016 22:59
À : LISP mailing list list
Cc : [email-masked]
Objet : [lisp] WG Last Call for draft-ietf-lisp-type-iana-00.txt

Hi All,

Thanks

Luigi & Joel

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Luigi Iannone <[email-masked]>
Date: Tue, 30 Aug 2016 12:09:12 +0200

Folks,

This call will close soon, please express your opinion on whether this document is ready or not for the IESG.

Silence is not consensus.

ciao

L.

> On 17 Aug 2016, at 22:58, Luigi Iannone <[email-masked]> wrote:
> 
> Hi All,
> 
> Type Allocations [https://tools.ietf.org/html/draft-ietf-lisp-type-iana-00 <https://tools.ietf.org/html/draft-ietf-lisp-type-iana-00>] asked for WG Last Call. 
>

---

From: Dino Farinacci <[email-masked]>
Date: Tue, 30 Aug 2016 07:18:33 -0400

Is ready for IESG IMO. 

DIino

> On Aug 30, 2016, at 6:09 AM, Luigi Iannone <[email-masked]> wrote:
> 
> Folks,
> 
> _______________________________________________
> lisp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lisp

---

From: Phung Chi Dung <[email-masked]>
Date: Wed, 31 Aug 2016 11:03:05 +0200

Dear all,

+1 for this one.

Best,

PCD.

On 30/08/2016 12:09, Luigi Iannone wrote:
>> On 17 Aug 2016, at 22:58, Luigi Iannone <[email-masked] 
>> <mailto:[email-masked]>> wrote:
>>
>> Hi All,
>>
>> Type Allocations 
>> [https://tools.ietf.org/html/draft-ietf-lisp-type-iana-00] asked for 
>> WG Last Call.
>>
>> If you have objections, please state your reasons why, and explain 
>> what it would take to address your concerns.
>>
>> Thanks
>>
>> Luigi & Joel
>
>
>

---

From: Fabio Maino <[email-masked]>
Date: Wed, 31 Aug 2016 17:45:14 -0700

I support moving this document forward.

Fabio