Subject: Re: [lisp] AI Edge Routing for COIN

From: Sharon Barkai <[email-masked]>
Date: Sat, 3 Oct 2020 12:27:48 +0300

Think got all nits, thanks!! Joel, Dino, Albert, Alberto.
If coin will want to double click further on lisp should probably ask Dino/Joel.
But hopefully motivation for scaling edge ai/iot will be clearer.

---

From: Dino Farinacci <[email-masked]>
Date: Sat, 3 Oct 2020 12:22:14 -0700

I’ll be there for your preso so available for answering questions and commentary. And if you want me to add anything while you present just give me a cue. 

Dino

> On Oct 3, 2020, at 2:28 AM, Sharon Barkai <[email-masked]> wrote:
> 
> <ietf-lisp-nexagon-coin2.3.pdf>