Subject: [Mobike] Protocol Drafts - What's different.

From: "James Kempf" <[email-masked]>
Date: Tue, 27 Jul 2004 10:20:51 -0700

I read through the protocol drafts and I can't see much difference in the
technical content. Would the authors like to articulate what the differences
are?

                jak

_______________________________________________
Mobike mailing list
[email-masked]
https://www.machshav.com/mailman/listinfo.cgi/mobike

---

From: Francis Dupont <[email-masked]>
Date: Wed, 28 Jul 2004 10:17:59 +0200

In your previous mail you wrote:

=> a way should be to write a draft with the common part, shouldn't it?

Regards

[email-masked]
_______________________________________________
Mobike mailing list
[email-masked]
https://www.machshav.com/mailman/listinfo.cgi/mobike