Subject: RE: [Mobike] Re: comments on draft-dupont-mobike-transport-00.txt

From: <[email-masked]>
Date: Tue, 12 Oct 2004 10:40:07 -0400

If we want to keep transport mode out of MOBIKE scope right now,
why are we requesting it to be a working group item?

Atul

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]]On
> Behalf Of ext Francis Dupont
> Sent: Monday, October 11, 2004 1:08 PM
> To: [email-masked]
> Cc: MOBIKE Mailing List; Paul Hoffman / VPNC
> Subject: [Mobike] Re: comments on 
> draft-dupont-mobike-transport-00.txt 
> 
> 
> => the proposal is to do nothing today to solve the issue, i.e.,
> to put transport mode stuff out of the immediate scope of Mobike.
> 
> 
> [email-masked]
> _______________________________________________
> Mobike mailing list
> [email-masked]
> https://www.machshav.com/mailman/listinfo.cgi/mobike
> 
_______________________________________________
Mobike mailing list
[email-masked]
https://www.machshav.com/mailman/listinfo.cgi/mobike

---

From: Francis Dupont <[email-masked]>
Date: Tue, 12 Oct 2004 18:16:07 +0200

In your previous mail you wrote:

=> the document which puts it out of the scope, not the transport mode
itself.

Regards