Subject: [MSEC] Hai!!!

From: "gampu katwa" <[email-masked]>
Date: 16 Feb 2002 09:45:17 -0000

hai all,
       i am looking for more mailing lists related to multicasting and DVMRP, if anybody knows the same please inform me.
thanx,
regards,
gampu 

_______________________________________________
msec mailing list
[email-masked]
http://www.pairlist.net/mailman/listinfo/msec

---

From: "Marshall Eubanks" <[email-masked]>
Date: Sat, 16 Feb 2002 11:56:24 -0500

On 16 Feb 2002 09:45:17 -0000
 "gampu  katwa" <[email-masked]> wrote:
> 
> hai all,
>        i am looking for more mailing lists related to
> multicasting and DVMRP, if anybody knows the same please
> inform me.
> thanx,
> regards,
> gampu 

I would suspect that you want to join the IPMI mailing list
- contact Scott Mace (see below).

I would also recommend that you stay away from DVMRP if at
all possible - use PIM-SM if you can.

The current DVMRP draft is being maintained by IDMR - see
http://www.ietf.org/html.charters/idmr-charter.html

They have a (pretty quiet) mailing list.

Regards
Marshall Eubanks

------ Forwarded Message
From: Scott Mace <[email-masked]>
Reply-To: Scott Mace <[email-masked]>
Date: Fri, 1 Feb 2002 13:21:50 -0800
To: [email-masked]
Subject: IP Multicast Mailing List is moving next week

All--

The IP Multicast Mailing List is moving to its new home
sometime next week.

All current members of the list will be automatically moved
to the new list
home at the time of the changeover. You will be asked to
confirm your
continuing membership in the list through an email you will
receive at that
time.

The big change is that this list will now be managed by
software from
Lyris, instead of Listserv from Lsoft.

There will be a new Web interface for subscribing and
unsubscribing to the
list, and I will post info on this at changeover time. As
you may know, the
old Web interface for doing this has been disabled for about
a month.

A new, threaded message archive will be created capturing
messages from the
date of the changeover moving forward. The threaded message
archive from
the list's December 1996 inception to the present will be
moved to a series
of flat HTML pages, one for each month of the present list's
time. I
apologize for the loss of the older threaded archive. One
benefit of the
changeover is that I am able to remove a number of message
attachments
which you and we have identified over time as viruses.

If anyone reading this knows of an easy way to convert the
current threaded
archive (at http://www.stardustwireless.com/archives/ipmulticast.html)
into
a fully-threaded archive that does not require the purchase
of a Listserv
license, please let me know immediately. But for now the
older archive will
be the set of HTML pages mentioned above. The current
threaded archive will
cease to operate shortly after the list changeover.

I also want to let members of this list know that the Web
site
http://www.ipmulticast.com will be going away. A
reorganization of Penton
Media has closed down Stardust.com, which was operating the
site and the IP
Multicast Forum. But Penton is committed to supporting IP
Multicast through
sponsorship of this mailing list and through discussion of
multicast at our
Service Networks event.

If you have any questions, please send them to me at
[email-masked].

Regards,
Scott Mace

****************************************************
Scott Mace
Editorial Director, Penton Service Provider Events
Tel 510-843-0310 or 510-354-2210
47817 Fremont Blvd.
Fremont, CA 94538
email [email-masked]
(In the event your email fails to reach me, please resend
email to
[email-masked])