Subject: [MSEC] MIKEY question

From: "Steffen Fries" <[email-masked]>
Date: Thu, 31 Oct 2002 09:48:21 +0100

Hi,

I'm just working through SRTP and MIKEY protocols.

Is it necessary to exchange also the SRTCP index in MIKEY. If 
yes, how is this parameter being transmitted? 

Steffen

_______________________________________________
msec mailing list
[email-masked]
http://www.pairlist.net/mailman/listinfo/msec

---

From: "Elisabetta Carrara (EAB)" <[email-masked]>
Date: Thu, 31 Oct 2002 13:16:06 +0100

Hi Steffen,

no, we don't believe it is needed as we could not identify 
any serious attack. 

cheers
/E

> -----Original Message-----
> From: Steffen Fries [mailto:[email-masked]]
> Sent: den 31 oktober 2002 09:48
> To: [email-masked]
> Subject: [MSEC] MIKEY question
> 
> 
> Hi,
>