Subject: [netmod] #1: conformance in YANG models

From: "netmod" <[email-masked]>
Date: Tue, 06 May 2008 21:48:52 -0000

Ticket #1: conformance in YANG models

 see thread started at http://www.ietf.org/mail-
 archive/web/netmod/current/msg00010.html

--------------------------------------+-------------------------------------
 Reporter:  [email-masked]  |       Owner:         
     Type:  enhancement               |      Status:  new    
 Priority:  major                     |   Milestone:  YANG-00
Component:  YANG                      |     Version:         
 Severity:  Candidate WG Document     |    Keywords:         
--------------------------------------+-------------------------------------
-- 
Ticket URL: <http://www3.tools.ietf.org/wg/netmod/trac/ticket/1>
netmod <http://tools.ietf.org/netmod/>
_______________________________________________
netmod mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/netmod

---

From: "netmod" <[email-masked]>
Date: Tue, 06 May 2008 22:11:12 -0000

>From [email-masked]):

  * milestone:  YANG-00 =>

--------------------------------------+-------------------------------------
 Reporter:  [email-masked]  |        Owner:     
     Type:  enhancement               |       Status:  new
 Priority:  major                     |    Milestone:     
Component:  YANG                      |      Version:     
 Severity:  Candidate WG Document     |   Resolution:     
 Keywords:                            |  
--------------------------------------+-------------------------------------
-- 
Ticket URL: <http://www3.tools.ietf.org/wg/netmod/trac/ticket/1#comment:1>
netmod <http://tools.ietf.org/netmod/>
_______________________________________________
netmod mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/netmod