Subject: [netmod] yang-00 draft

From: Andy Bierman <[email-masked]>
Date: Thu, 01 May 2008 17:23:13 -0700

Hi,

I propose that Martin publish the yang-02 draft (+ bugfixes)
as draft-ietf-netmod-yang-00.txt.  Not to rush anyone,
but the current svn snapshot has some bugfixes not yet published.

In case people want to start reading about YANG right away
(it could happen!), no need to report bugs already fixed.

thanks,
Andy

_______________________________________________
netmod mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/netmod

---

From: "David Harrington" <[email-masked]>
Date: Thu, 1 May 2008 23:01:53 -0400

I have already asked Martin to do this.
There is a holiday in Sweden, so it will take a few days.

dbh 

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Andy Bierman
> Sent: Thursday, May 01, 2008 8:23 PM
> To: [email-masked]
> Subject: [netmod] yang-00 draft
> 
> Hi,
>

---

From: Andy Bierman <[email-masked]>
Date: Thu, 01 May 2008 20:05:27 -0700

> There is a holiday in Sweden, so it will take a few days.

great!

thanks,
Andy