Subject: [netmod] Proposed consensus mail on yang-00776: "Augmentable Groupings"

From: David Partain <[email-masked]>
Date: Wed, 29 Oct 2008 09:46:05 +0100

Greetings,

This is a call for consensus about issue
'yang-00776: "Augmentable Groupings"'.  See the wiki at
http://wiki.tools.ietf.org/wg/netmod/trac/wiki/Issues_yang#issue-00776

After a very brief discussion, the rough consensus of the interim
meeting was NOT to include this change at this time.

PLEASE speak up if you favor or object to this decision
(including people who attended the interim).  Silence is
impossible to interpret.

Cheers,

David(s)
_______________________________________________
netmod mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/netmod

---

From: Balazs Lengyel <[email-masked]>
Date: Wed, 29 Oct 2008 13:54:03 +0100

I am sad but I agree with the consensus.
Balazs

-- 
Balazs Lengyel                       Ericsson Hungary Ltd.
TSP System Manager
ECN: 831 7320                        Fax: +36 1 4377792
Tel: +36-1-437-7320     email: [email-masked]
_______________________________________________
netmod mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/netmod