Subject: [netmod] WebEx meeting invitation: NETMOD YANG 1.1

From: NETMOD Working Group <[email-masked]>
Date: Mon, 7 Sep 2015 10:59:25 +0000 (GMT)

Hello,

NETMOD Working Group invites you to join this WebEx meeting.

NETMOD YANG 1.1
Monday, September 7, 2015
5:00 pm  |  Europe Summer Time (Berlin, GMT+02:00)  |  1 hr

JOIN WEBEX MEETING
https://ietf.webex.com/ietf/j.php?MTID=mfa239f4dd5188dcfa83b918b2b762982
Meeting number: 649 260 473
Meeting password: BieGh4Vi

JOIN BY PHONE
1-877-668-4493 Call-in toll free number (US/Canada) 
1-650-479-3208 Call-in toll number (US/Canada)
Access code: 649 260 473

Toll-free dialing restrictions: 
http://www.webex.com/pdf/tollfree_restrictions.pdf

Add this meeting to your calendar:
https://ietf.webex.com/ietf/j.php?MTID=m07a818b1d23d50dcb2ab3d3d9885a2a1

Can't join the meeting? Contact support here:
https://ietf.webex.com/ietf/mc

IMPORTANT NOTICE: Please note that this WebEx service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session.

---

From: Juergen Schoenwaelder <[email-masked]>
Date: Mon, 7 Sep 2015 13:01:34 +0200

Hi,

we will use this etherpad to take notes:

http://etherpad.tools.ietf.org:9000/p/notes-ietf-netmod-virtual-interim-2015-09-07?useMonospaceFont=true

/js

> _______________________________________________
> netmod mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netmod

-- 
Juergen Schoenwaelder           Jacobs University Bremen gGmbH
Phone: +49 421 200 3587         Campus Ring 1 | 28759 Bremen | Germany
Fax:   +49 421 200 3103         <http://www.jacobs-university.de/>