Subject: [netmod] YANG advice and editing session with YANG doctors planned at IETF94 ?

From: "Sterne, Jason (Jason)" <[email-masked]>
Date: Wed, 30 Sep 2015 13:12:34 +0000

Hi all,

Just checking if there are plans for a Sunday YANG advice & editing session with the YANG doctors again at IETF94 Japan.  Looking into travel plans...

Thx,
Jason

---

From: Kent Watsen <[email-masked]>
Date: Wed, 30 Sep 2015 14:37:24 +0000

Hi Jason,

Yes, there will be a YANG advice and editing session on Sunday.  Specifically, the four hour block listed on https://www.ietf.org/meeting/94/tutorials.html as "YANG Tutorial and Hackathon" is being renamed to "YANG Tutorial and YANG Advice/Editing Session"  (roughly 2 hours each).

Thank you for bringing this to our attention.

Kent

From: <Sterne>, "Jason (Jason)" <[email-masked]<mailto:[email-masked]>>
Date: Wednesday, September 30, 2015 at 6:12 AM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [netmod] YANG advice and editing session with YANG doctors planned at IETF94 ?

Hi all,

Thx,
Jason