Subject: [netmod] WebEx meeting invitation: NETMOD YANG 1.1

From: NETMOD Working Group <[email-masked]>
Date: Mon, 12 Oct 2015 10:42:30 +0000 (GMT)

Hello,

NETMOD Working Group invites you to join this WebEx meeting.

NETMOD YANG 1.1
Monday, October 12, 2015
5:00 pm  |  Europe Summer Time (Berlin, GMT+02:00)  |  1 hr

JOIN WEBEX MEETING
https://ietf.webex.com/ietf/j.php?MTID=mcb7dda685186695e2dd6227ff7a7ac38
Meeting number: 648 205 799
Meeting password: aZdUV85D

JOIN BY PHONE
1-877-668-4493 Call-in toll free number (US/Canada) 
1-650-479-3208 Call-in toll number (US/Canada)
Access code: 648 205 799

Toll-free dialing restrictions: 
http://www.webex.com/pdf/tollfree_restrictions.pdf

Add this meeting to your calendar:
https://ietf.webex.com/ietf/j.php?MTID=m6548c6fed99f118fe7ddb775a6d57529

Can't join the meeting? Contact support here:
https://ietf.webex.com/ietf/mc

IMPORTANT NOTICE: Please note that this WebEx service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session.

---

From: Juergen Schoenwaelder <[email-masked]>
Date: Mon, 12 Oct 2015 12:45:50 +0200

Hi,

we will use this etherpad to take notes:

http://etherpad.tools.ietf.org:9000/p/notes-ietf-netmod-virtual-interim-2015-10-12?useMonospaceFont=true

/js

> _______________________________________________
> netmod mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netmod

-- 
Juergen Schoenwaelder           Jacobs University Bremen gGmbH
Phone: +49 421 200 3587         Campus Ring 1 | 28759 Bremen | Germany
Fax:   +49 421 200 3103         <http://www.jacobs-university.de/>