Subject: [netmod] I-D Action: draft-ietf-netmod-acl-model-04.txt

From: [email-masked]
Date: Mon, 19 Oct 2015 07:46:07 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
 This draft is a work item of the NETCONF Data Modeling Language Working Group of the IETF.

        Title           : Network Access Control List (ACL) YANG Data Model
        Authors         : Dean Bogdanovic
                          Kiran Agrahara Sreenivasa
                          Lisa Huang
                          Dana Blair
	Filename        : draft-ietf-netmod-acl-model-04.txt
	Pages           : 28
	Date            : 2015-10-17

Abstract:
   This document describes a data model of Access Control List (ACL)
   basic building blocks.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-netmod-acl-model/

There's also a htmlized version available at:
https://tools.ietf.org/html/draft-ietf-netmod-acl-model-04

A diff from the previous version is available at:
https://www.ietf.org/rfcdiff?url2=draft-ietf-netmod-acl-model-04

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: Dean Bogdanovic <[email-masked]>
Date: Mon, 19 Oct 2015 16:22:15 -0400

This version contains comments and suggestions from mailing list and last mtg in Prague

Dean

> Begin forwarded message:
> 
> From: [email-masked]
> Subject: [netmod] I-D Action: draft-ietf-netmod-acl-model-04.txt
> Date: October 19, 2015 at 10:46:07 AM EDT
> To: <[email-masked]>
> Cc: [email-masked]
> 
> 
> _______________________________________________
> netmod mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netmod