Subject: [netmod] interim meeting NEW webex

From: Nadeau Thomas <[email-masked]>
Date: Thu, 15 Oct 2015 10:12:52 -0400

Apologies but the WebEx unexpectedly terminated. 

	I’ve started a new one here:  https://ietf.webex.com/meet/netmod

	Please join there if you were on the call or want to join the interim meeting.

	—Tom

---

From: Mahesh Jethanandani <[email-masked]>
Date: Thu, 15 Oct 2015 07:16:04 -0700

This one says the meeting is locked and one cannot join.

> On Oct 15, 2015, at 7:12 AM, Nadeau Thomas <[email-masked]> wrote:
> 
> 
> _______________________________________________
> netmod mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netmod

Mahesh Jethanandani
[email-masked]

---

From: Nadeau Thomas <[email-masked]>
Date: Thu, 15 Oct 2015 10:18:19 -0400

I just unlocked it. Audio should work now.

> On Oct 15, 2015:10:16 AM, at 10:16 AM, Mahesh Jethanandani <[email-masked]> wrote:
> 
>> On Oct 15, 2015, at 7:12 AM, Nadeau Thomas <[email-masked] <mailto:[email-masked]>> wrote:
>> 
>> 
>> 	I’ve started a new one here:  https://ietf.webex.com/meet/netmod <https://ietf.webex.com/meet/netmod>
>> 
>> [email-masked] <mailto:[email-masked]>
> [email-masked] <mailto:[email-masked]>
> 
> 
> 
> 
>

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Thu, 15 Oct 2015 14:18:21 +0000

I joined one where I am the only person in the call ☺

Can someone re-send?

Thanks and Regards,

Dan

From: netmod [mailto:[email-masked]] On Behalf Of Mahesh Jethanandani
Sent: Thursday, October 15, 2015 5:16 PM
To: Nadeau Thomas
Cc: netmod WG
Subject: Re: [netmod] interim meeting NEW webex

On Oct 15, 2015, at 7:12 AM, Nadeau Thomas <[email-masked]<mailto:[email-masked]>> wrote:

          I’ve started a new one here:  https://ietf.webex.com/meet/netmod<https://urldefense.proofpoint.com/v2/url?u=https-3A__ietf.webex.com_meet_netmod&d=BQMFaQ&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=vLf0SsqkrNIKv7cs1S2EoP8Q5hqBoVhkxgPIqhS5a24&s=u8ixhfmYKMG9DWHWIpNUeIbSH4zLTkqKcY1XzPD1sJo&e=>

          —Tom

_______________________________________________
netmod mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/netmod<https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_netmod&d=BQQFaQ&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=vLf0SsqkrNIKv7cs1S2EoP8Q5hqBoVhkxgPIqhS5a24&s=Hr971L8XupkjddOBduA0NTA1nD6yuyQeafdzZp6w7tg&e=>

Mahesh Jethanandani
[email-masked]<mailto:[email-masked]>

---

From: Nadeau Thomas <[email-masked]>
Date: Thu, 15 Oct 2015 10:18:50 -0400

https://ietf.webex.com/meet/netmod <https://urldefense.proofpoint.com/v2/url?u=https-3A__ietf.webex.com_meet_netmod&d=BQMFaQ&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=vLf0SsqkrNIKv7cs1S2EoP8Q5hqBoVhkxgPIqhS5a24&s=u8ixhfmYKMG9DWHWIpNUeIbSH4zLTkqKcY1XzPD1sJo&e=>

> On Oct 15, 2015:10:18 AM, at 10:18 AM, Romascanu, Dan (Dan) <[email-masked]> wrote:
> 
> I joined one where I am the only person in the call J
>  
> Can someone re-send?
>  
> Thanks and Regards,
>  
> Dan
>  
> From: netmod [mailto:[email-masked] <mailto:[email-masked]>] On Behalf Of Mahesh Jethanandani
>           I’ve started a new one here:  https://ietf.webex.com/meet/netmod <https://urldefense.proofpoint.com/v2/url?u=https-3A__ietf.webex.com_meet_netmod&d=BQMFaQ&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=vLf0SsqkrNIKv7cs1S2EoP8Q5hqBoVhkxgPIqhS5a24&s=u8ixhfmYKMG9DWHWIpNUeIbSH4zLTkqKcY1XzPD1sJo&e=>
> 
> https://www.ietf.org/mailman/listinfo/netmod <https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_netmod&d=BQQFaQ&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=vLf0SsqkrNIKv7cs1S2EoP8Q5hqBoVhkxgPIqhS5a24&s=Hr971L8XupkjddOBduA0NTA1nD6yuyQeafdzZp6w7tg&e=>
>  
> Mahesh Jethanandani

---

From: Nadeau Thomas <[email-masked]>
Date: Thu, 15 Oct 2015 10:20:06 -0400

Some (including me) were having issues with “computer audio”. If you are, call into meeting using the dial info.

> On Oct 15, 2015:10:18 AM, at 10:18 AM, Nadeau Thomas <[email-masked]> wrote:
> 
>> On Oct 15, 2015:10:18 AM, at 10:18 AM, Romascanu, Dan (Dan) <[email-masked] <mailto:[email-masked]>> wrote:
>>

---

From: Nadeau Thomas <[email-masked]>
Date: Thu, 15 Oct 2015 11:12:00 -0400

Webex hung up on us again.  Please rejoin using the same URL.

	—Tom

> On Oct 15, 2015:10:20 AM, at 10:20 AM, Nadeau Thomas <[email-masked]> wrote:
> 
>> On Oct 15, 2015:10:18 AM, at 10:18 AM, Nadeau Thomas <[email-masked] <mailto:[email-masked]>> wrote:
>>