Subject: Re: [netmod] preliminary agenda for yokohama posted

From: Kent Watsen <[email-masked]>
Date: Sat, 24 Oct 2015 06:33:24 +0000

Here’s an update to the agenda for the two sessions at 94:

Updates:
  - syslog removed (because it’s ready for Last Call)
  - diffserv removed (nothing to report)
  - models moved to morning slot
  - times and presenters locked in (almost)

https://www.ietf.org/proceedings/94/agenda/agenda-94-netmod
- don’t forget to refresh your cache ;)

Thanks,
Kent and Tom

From: netmod <[email-masked]<mailto:[email-masked]>> on behalf of Kent Watsen <[email-masked]<mailto:[email-masked]>>
Date: Monday, October 19, 2015 at 8:39 PM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [netmod] preliminary agenda for yokohama posted

The preliminary agenda for the two sessions at Yokohama has been posted here:

https://www.ietf.org/proceedings/94/agenda/agenda-94-netmod

Obviously a lot of unknowns, but that's what "preliminary" means right?  ;)

Kent   // chair hat on

---

From: Kent Watsen <[email-masked]>
Date: Mon, 26 Oct 2015 22:54:14 +0000

Final agenda posted:

Thanks,
Kent

From: netmod <[email-masked]<mailto:[email-masked]>> on behalf of Kent Watsen <[email-masked]<mailto:[email-masked]>>
Date: Saturday, October 24, 2015 at 2:33 AM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: Re: [netmod] preliminary agenda for yokohama posted

Updates:

Thanks,
Kent and Tom

Kent   // chair hat on