Subject: [netmod] Genart telechat review of draft-ietf-netmod-rfc8022bis-06

From: Francis Dupont <[email-masked]>
Date: Tue, 23 Jan 2018 14:55:34 -0800

Reviewer: Francis Dupont
Review result: Ready

I am the assigned Gen-ART reviewer for this draft. The General Area
Review Team (Gen-ART) reviews all IETF documents being processed
by the IESG for the IETF Chair. Please wait for direction from your
document shepherd or AD before posting a new version of the draft.

For more information, please see the FAQ at

<https://trac.ietf.org/trac/gen/wiki/GenArtfaq>.

Document: draft-ietf-netmod-rfc8022bis-??
Reviewer: Francis Dupont
Review Date: 2018-01-23
IETF LC End Date: 2018-01-15
IESG Telechat date: 2018-01-25

Summary: Ready

Major issues: None

Minor issues: None

Nits/editorial comments: I'll send another message tomorrow with a few comments.

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Tue, 23 Jan 2018 23:23:21 +0000

Thanks Francis!
Acee

On 1/23/18, 5:55 PM, "Francis Dupont" <[email-masked]> wrote:

    Reviewer: Francis Dupont
    Review result: Ready

    

    Summary: Ready
    
    Major issues: None
    
    Minor issues: None

---

From: Alissa Cooper <[email-masked]>
Date: Wed, 24 Jan 2018 12:29:39 -0500

Francis, thanks for your review. I have entered a No Objection ballot.

Alissa

> On Jan 23, 2018, at 5:55 PM, Francis Dupont <[email-masked]> wrote:
> 
> Reviewer: Francis Dupont
> Review result: Ready
> 
> _______________________________________________
> Gen-art mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/gen-art